Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

CORSA 98 - dziwny pobór prądu z akumulatora???

22 Lut 2009 20:44 2598 17
  • Poziom 15  
    Moi drodzy, niezła zagwozdka. Opel Corsa 98 rok. benzyniak, zadnej elektroniki, żadnego centralnego, żadnego displaya, zadnego alarmu, doslownie nic.

    Auto jak stoi ma dosc duzy pobor prądu, wystarczy zapalić lampke sufitową od środka lub otworzyc drzwi i pobór prądu znika :) obwod lampki sufitowej jest prostacki wrecz i nie moge sie doszukac w nim zadnych nieprawidłowości. Skrzynka bezpiecznikowa jest OK, żadnych przebić, itp. Wszystko praktycznie działa bez zarzutu. O co biega? Bo przypadek w ktorym nastepuje pobor jest conajmniej dziwny i fikuśny.
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Użytkownik usunął konto  
  • Poziom 15  
    LiutenetMaria napisał:
    zapalić w sensie otworzyć drzwi czy przy zamkniętych drzwiach włączyć lampkę? Tylko lampka "kasuje' pobór czy nie?


    własnie co ciekawe otworzenie drzwi lub zapalenie od srodka lampki kasuje pobor. Sterownik jest ale to monowtrysk (sorry zapomnialem o silniku)
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Użytkownik usunął konto  
  • Poziom 15  
    itadek napisał:
    a w jakim układzie kolega mierzy pobor prądu i jakim multimetrem? moze tutaj wchodzi w gre zly sposob mierzenia?


    Podczas wkładania aku bardzo mnie zaciekawiło intensywne iskrzenie sie z klemy +, wszystko wyłaczone a iskrzenie jakbym miał conajmniej jakiś porządny odbiornik. Zmierzyłem na poczatek zwykłym woltomierzem ładowanie aku i przypadkiem całkiem wyszło że podczas tego jak auto stoi zamkniete napiecie aku spada o ponad 1volt (11,2). Po właczeniu dowolnym sposobem lampki podsufitowej napiecie wzrasta do 12,5 (nowy aku). CIemno wiec sprawe pozostawiłem na dzień - ale nie daje mi spokoju
  • Poziom 28  
    pokaż na chemacie jak jest ta lampka zrobiona. Jak ma po drodze przekaźnik to może w stanie "spoczynku" następuje jakis przepływ nie pożądany prądu, a gdy się lampa włącza styki zmieniają pozycję i działa.
  • Poziom 15  
    nie mam jeszcze serwisówki ze schematem o tego auta, szukam własnie. z tego co zdazylem zauwazyc to uklad jest tak prosty jak w 126p. kompletnie nic tam nie ma. zastanawiam sie skoro gdzieś coś sie smaży to jakim cudem to auto jeszcze sie nie zapaliło.
  • Poziom 15  
    itadek napisał:
    czyli kolega nie mierzy przeplywajacego pradu lecz wnioskuje to na podstawie pomiaru napiecia a to nie jest poprawne. po drugie iskrzenie to normalna rzecz przy podlaczaniu akumulatora


    Miernik cęgowy jutro z samego rana sobie zakupię i postawię sprawę jasno. Poza tym dlaczego taki spadek napięcia odnotowuje po zgaszeniu podsufitki? nigdzie sie tak nie dzieje tylko tutaj.
  • Użytkownik usunął konto  
  • Poziom 15  
    jaworskiauto napisał:
    zaraz zaraz coś tu nie halo, a nie ma czasami jakichś pozostałości po alarmie? jesteś pewny na bank? przecież ten układ jest prosty jak budowa cepa


    no dokkladnie. tam kompletnie nic nie ma. dlatego nie pozostaje mi nic innego jak wybebeszyc wiązkę od bezpiecznika i pojsc po nitce. Nie było alarmu wg kuzynki mojej żony. Maja to auto dwa lata i od zawsze był kłopot z aku. co dwa dni ładowanie itp.
  • Użytkownik usunął konto  
  • spec od auto-elektro
    Sprawdź czy koło akumulatora nie masz klaksonu lub przewodów, jeżeli tak to jest zamontowany fabryczny alarm.P
  • Poziom 15  
    Mozna zamykać. Powodem był włacznik świateł. Kupiony na szrocie za 7zł i po problemie.