Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Kody błędów do zmywarki Ariston LV 620.

Wiesiek Zas 26 Lut 2009 11:17 6203 4
  • #1 26 Lut 2009 11:17
    Wiesiek Zas
    Poziom 11  

    Witam.
    Zmywarka pracowała dobrze przez trzy lata.
    Obecnie niezależnie na jakim programie zostanie włączona, miga druga dioda od lewej strony. Grzałka sprawna, zasilona bezpośrednio z 230V.
    Zmywarka przechylana na lewy i prawy bok, nic nie pomaga.
    Natomiast jak zostanie włączona z zakręconą wodą na zasilaniu, program startuje, świeci się dioda wybranego programu. Następnie sygnalizuje zakręcenie wody, po odkręceniu zaworu, zmywarka nabiera wodę, słychać jak zaczyna myć (ok 10 sek), a następnie wywala błąd j/w i nie można włączyć żadnego programu, aż do zakręcenia wody.
    Może znacie numery do serwisu Aristona bo podany w instrukcji (0801 3 22 11) nie działa.

    Pozdrawiam
    Wiesiek

    1 4
  • #3 26 Lut 2009 12:00
    Wiesiek Zas
    Poziom 11  

    To są diody LED, 4 szt.
    Jaką rezystancję powinien mieć czujnik temperatury wody?
    Czy ten czujnik temperatury jest na drzwiach?

    0
  • #4 27 Lut 2009 14:14
    mslas
    Poziom 9  

    przy tych objawach miałem uszkodzoną grzałkę, sprawdż zasilanie na grzałkę

    0
  • #5 28 Lut 2009 11:41
    Wiesiek Zas
    Poziom 11  

    To nie zasilanie grzałki.
    Po dalszych oględzinach okazało się, że zmywarka pobiera cały czas wodę, nawet jak załączę czujnik zalania. Powodem jest przebicie widoczne na ścieżkach modułu przy triaku. Oznaczenie Z7SY427.
    Triak wymieniony, zmywarka pracuje ja poprzednio.
    Ponieważ nie mogłem znaleźć takiego j/w lub dokładnego zamiennika, wstawiłem taki jaki miałem, czyli BT 139-600.
    Temat zamykam.

    Pozdrawiam
    Wiesiek

    0