Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

audi a4 immobilizer

deejay89 27 Lut 2009 01:19 6314 5
  • #1 27 Lut 2009 01:19
    deejay89
    Poziom 9  

    witam, mam audi a4 97', rozładował mi sie w nim akumulator bo drzwi byly nie domkniete przez noc i swiecila sie lampka. Po naladowaniu akumulatora, samochod nie odpala, mianowicie mruga lampka od immobilizera, samochod odpala na 2sek i gasnie, czytałem na forum sporo na ten temat, rozebrałem obudowe pod kiedownica, poczyscilem kostki, styki, wszystko, dalej to samo. Był "elektromechanik" ze sprzetem diagnostycznym, podpial urzadzenie do samochodu, probowal programowac kluczyki, resetowal niby ten błąd ale wracał, pozniej mowil ze urzadzenie nie moze nawiazac polaczenia z komputerem Audi.. i tu moje pytanie do Was, co jest z tym samochodem? jak naprawic tą usterke? Pozdrawiam.

    0 5
  • #2 27 Lut 2009 02:13
    Pawel wawa
    VIP Zasłużony dla elektroda

    chyba musisz zmienić fachowca... łączy się czy nie? jak nie to czemu? Jaki masz zamek centralny z pilotami fabrycznymi?

    0
  • #3 27 Lut 2009 10:52
    deejay89
    Poziom 9  

    no to był niby fachowiec... nie mam pilota od centralnego, samochod praktycznie jest nie zamykany(irlandia) a jesli jest to przez zamek w drzwiach.. a "fachowiec" najpierw powiedział ze kasuje ten błąd ale on wraca i kasowal go z 5x, a opzniej zaczal mowic ze to jego urzadzenie sie nie laczy z komputerem.. :/

    0
  • #4 05 Mar 2009 00:41
    imprezajo
    Poziom 9  

    miałem podobnie tylko ze ja rozebralem kluczyk i cos mi wypadło z niego mianowice kostka.ale przyjechał fachwiec i go zaprogramował od nowa wiec chyba zmienic tobie radze fachowca

    0
  • #5 05 Mar 2009 19:19
    quattro
    Poziom 13  

    trzeba ponownie zaprogramować imobilajzer
    czy już masz to naprawione ???
    jak nie to podpowiem Seba

    1