Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Kody błędu Mercedes Atego 815C

27 Lut 2009 17:23 7666 7
  • Poziom 2  
    Mój kuzyn ma problem z w/w samochodem , rozrusznik kręci silnik nie zapala , na wyświetlaczu pojawia się kod MR19963

    dot sam. Mercedes Atego 815C
    rok produkcji 1999 , nr VIN WDB9700232k412084
    silnik poj. 4250 cm3 , 4 cylindry, moc 110 Kw
    ładowność 3440

    poszukuje co to oznacza w/w kod , a jeszcze lepiej dobrego mechanika co by to naprawił.
  • Pomocny post
    Poziom 15  
    Prawdopodobnie problem z transponderem od imobilaizera
    Mr oznacza motorregulung czyi uklad sterowania silnikiem
    9963 to kod błedu zwiazany z transponderem mozna by cos wiecej powiedziec po podpieciu komputera
  • Poziom 2  
    a znasz kogoś kto to może zrobić ( mazowieckie , Nasielsk 40km od W-wy) z przyjazdem na miejsce
  • Pomocny post
    Spec od Mercedesów
    Kod błędu faktycznie wskazuje na uszkodzenie CAN silnika.
    Zacząłbym osobiście od rozprucia peszla i przejrzenia wiązki pod silnikiem - na składaniu silnika i skrzyni biegów.
    W tym miejscu wiązka zabezpieczona jest karbowanym peszlem, i właśnie te karby powodują uszkodzenie poszczególnych przewodów wskutek drgań. Jak do tego dojdzie wilgoć - to nieszczęście gotowe :)
    Zresztą co się będę rozpisywał - ta usterka jest BARDZO popularna, a nawet jak diagnoza będzie nietrafiona, to robota jest prosta i niczym nie ryzykujesz.
  • Poziom 2  
    Dziękuję wszystkim za pomoc , sam. naprawiony , przerwany/przepalony przewód pod deską rozdzielczą w kabinie zasilający-sterujący pompo - wtryskiwaczami ( ten w grubym peszlu , jak w opisie wyżej ale w kabinie)
  • Spec od Mercedesów
    moika napisał:
    przewód zasilający pompo - wtryskiwacze


    Ten samochód nie ma żadnych "pompo - wtryskiwaczy"
  • Poziom 2  
    Gerri napisał:
    moika napisał:
    przewód zasilający pompo - wtryskiwacze


    Ten samochód nie ma żadnych "pompo - wtryskiwaczy"


    nie wiem , piszę to co przekazał mi właściciel auta , może chodziło mu o wtryskiwacze . fakt , że nie było zasilania a po jego przywróceniu auto odpaliło ( a czas naprawy wynosił podobno 20 minut )
  • Poziom 2  
    a gdzie dokładnie gdzie znajdował się ten kabel i jaki to kolor?