Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault megane 1,4 96r. coś stuka przy kole.

balonika3 28 Lut 2009 14:00 3561 6
  • #1 28 Lut 2009 14:00
    balonika3
    Poziom 36  

    Witam. Wmojej reńce coś stuka przy prawym przednim kole ale tylko na wertepach. Wymieniłem sworzeń wahacza i gumy na stabilizatorze. Łożysko koła i końcówka drążka kierowniczego są w porządku. Więc co tam tak stuka?

  • #3 28 Lut 2009 14:25
    Venarnarco
    Poziom 13  

    Jeśli dawno nie wymieniałeś amortyzatorów możne to być łożysko górne amortyzatora, miałem podobny problem wszystko było sztywne bez żadnych luzów na wahaczu a na wybojach tłukło

  • #4 28 Lut 2009 23:50
    kam250
    Poziom 11  

    kiedys miałem podobna sytuacje i okazało sie, ze w sprezynie brakowało dwa zwoje. niewiem jak i czemu. skutek był taki, ze tłukło strasznie.

  • #5 03 Mar 2009 21:39
    tomrom1985
    Poziom 29  

    Skoro masz wymienione simerbloki to stawiam na lozysko amortyzatora.

  • #6 04 Mar 2009 11:30
    Masselo
    Poziom 12  

    łozysko w renówkach nie stuka . Tak jak wyzej jedz na szarpaki. prawdopodobnie jakas guma

  • #7 04 Mar 2009 19:52
    balonika3
    Poziom 36  

    Na szarpakach stwierdzono właśnie sworzeń wahacza, ale wymiana nic nie dała. Tę parę wskazówek sprawdzę jak tylko pogoda pozwoli (brak garażu niestety). Dzięki za odpowiedzi i na razie zamykam temat. Pozdrawiam.

TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo