Elektroda.pl
Elektroda.pl
X

Search our partners

Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Problem z nawiewem w Lagunie I

darko72 28 Feb 2009 16:54 6320 22
  • #1
    darko72
    Level 10  
    Mam problem z nawiewem w Lagunie 2.0 benz. 1997.Chodzi o to że słychać jak pracuje silniczek nawiewu a nie dmucha przy wylotach. Sterowanie jest elektroniczne( klimatronic).
    Proszę o pomoc.
  • #3
    rico37p
    Level 28  
    Pracuje silnik dmuchawy czy silniczki przesłon
  • #4
    darko72
    Level 10  
    tak naprawde wczoraj wstawiłem silniczek nawiewu oczywiscie z problemami [brak zasilania]i to był bezpiecznik 40 ten pod spodem.A teraz okazało sie że wieje a nie wydmuchuje hi .Odcięcie kabiny działa [wewnętrzny nadmuch] ,a takze reszta funkcji-i jestem w kropce.Czy jest jakiś szyberek co odcina całość
  • #6
    rico37p
    Level 28  
    Prawdopodobnie wstawiłeś od anglika ,przerabiałem to.
  • #7
    darko72
    Level 10  
    Kreci w tą stronę co pokazana strzałka-u mnie kręci w odwrotną stronę zegara,a jak być powinno?
  • #8
    User removed account
    User removed account  
  • #9
    darko72
    Level 10  
    To u mnie kręci w przeciwną ruchów wskazówek zegara.Powinno być zatem dobrze.Sterowanie mam klimatronik. Jak włącze na obieg zamknięty też nic nie dmucha.Zaznaczam że ciepłe powietrze idzie,co może być nie tak?
  • #10
    User removed account
    User removed account  
  • #11
    rico37p
    Level 28  
    A ja dalej upieram się ,że silnik masz od anglika . Jeżeli kupiłeś to ile dałeś. Bo wiem że do europejskich chodzą w granicach 450,- .
  • #12
    User removed account
    User removed account  
  • #13
    darko72
    Level 10  
    Właściwie czuć ciepłe powietrze z kratek nawiewu. Klimatronik nie zgłasza SERVICE.Jutro rozbiore i cykne zdjęcie silniczka nawiewu.A z tymi silniczkami cyrkulacji nawiewu-jak padne na wycieraczke od pasażera to widzę je dwa-jeden od samej góry,który działa przy włączaniu nawiewu na wnętrze a drugi trochę niżej włącza się przy przełączaniu nadmuchu na szybę przednia (nie wiem ,zauważyłem że robi mniej obrotu jak zwykle),jeszcze jeden to ten co zamyka przy włączaniu nawiewu wewnętrznego ale i on działa. Zastanawiam się nad ostatnią poradą czy ta zapora właśnie jest nad silniczkiem i czy w tym samym czasie mogła by zamknąć obieg z zewnątrz i wewnątrz?
  • #14
    User removed account
    User removed account  
  • #15
    darko72
    Level 10  
    Mój wentylator wygląda tak:
    Problem z nawiewem w Lagunie I
    Anglik czy nasz? Proszę o wskazówki co dalej robić jeżeli okaże się Anglikiem, a jeśli nie co może być nie tak...
  • #16
    goldwinger
    VIP Meritorious for electroda.pl
    Anglik
  • #17
    darko72
    Level 10  
    Jeżeli anglik to zastanawia mnie dlaczego na wiatraku wskazówka wskazuje obroty w przeciwną strona zegara tak jak powinno być-jak myślicie?
  • #18
    User removed account
    User removed account  
  • #19
    darko72
    Level 10  
    Hej no widzisz a już ktoś mnie w błąd wprowadził -i troszke lutowałem .No i co teraz robić?
  • #20
    rico37p
    Level 28  
    Walczyłem z anglikiem który wyglądał jak na zdjeciu Darko72. Wynik był też taki sam, czyli ręce w górę.
  • #21
    darko72
    Level 10  
    wydaje mi się że silniczek ok właśnie wróciłem z wygodnej leżanki na wycieraczce w laluni -nagrzewnica tez ostro daje ustawiona na maxa -a jak nie wiało tak nie wieje hi.Się wydaje że silniczki zapór chodzą -chyba że sama z zapora któraś szwankuje (tych których nie widać) jak myślicie bo mnie już kręgosłup boli

    Dodano po 18 [minuty]:

    Że silniczek wieje to wiem stworzyłem symulacje z kartonu z wycięciem z boku -ale żeby mieć plan klimy ?
  • #22
    darko72
    Level 10  
    Hej poradziłem se z problemem -chciałbym podziękować -rico37p ,i -goldwinger którego z góry przepraszam że nie uwierzyłem w jego wiedzę .Tak to był anglik .Dzisiaj nabyłem właściwy o dziwo za 100 ,zamontowałem i jest ok -pozdrawiam
  • #23
    KrzysztofMałysz
    Level 11  
    Mam Podobny problem bo kupiłem silnik do Anglika , i nie wiem jak po przepinać piny w kostce aby pracował tak jak powinien , rotor zmieniłem , Obroty też już przepiąłem , nie wiem tylko jak przepiąć resztę przewodów