Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Grundig T55-720/4 CUC 6300 - zakłóca pracę drugiego TV

s.arek 01 Mar 2009 10:44 1353 7
  • #1 01 Mar 2009 10:44
    s.arek
    Poziom 18  

    Witam,

    Mam instalację na dwa telewizory i dziwne objawy. Wszystko jest podłączone prawidłowo przeznaczonymi do tego celu rozgałęźnikami.Wzmacniacz antenowy KMB AW-3/1-12/26,52/T/21-69 oraz rozgałęźnik sygnału do dwóch telewizorów. Zasilacz 12V naprawiłem dzięki Wam w zeszłym tygodniu i działa prawidłowo.

    Telewizor nr1 na czuwaniu = Telewizor nr2 ledwo odbiera sygnał z anteny
    Telewizor nr1 włączony jakikolwiek program = Telewizor nr2 działa super

    Pomierzyłem napięcia na wejściach antenowych obu telewizorów i na telewizorze nr2 jest 0V, a na telewizorze nr1 mam 5-6V ?

    Telewizor nr1 (bo sądzę, że w nim leży problem) to Grundig T55-720/4 TEXT zbudowany w oparciu o płytę CUC 6300

    Oczywiście kiedy odłączę całkowicie przewód antenowy od telewizora nr1 to na telewizorze nr2 wszystko jest SUPER !

    Przelutowałem już całą okolicę głowicy i sprawdziłem wyrywkowo elementy, ale nic szczególnego nie znalazłem.
    Będę wdzięczny za wskazówki w którym kierunku rozpocząć poszukiwania...

  • #2 01 Mar 2009 11:07
    bogred
    Moderator TV

    Witam,
    Po pierwsze na wejściu głowicy nie powinno być żadnego napięcia. Jak rozumiem, napięcie to mierzyłeś przy odłączonej antenie? Miałem kiedyś taki przypadek: ktoś naprawiał głowicę i zrobił zwarcie pika na wejściu anteny do napięcia warikapowego i stąd pojawiało się napięcie na kominku. Sprawdź, czy przy wejściu było coś lutowane

  • #3 01 Mar 2009 11:51
    s.arek
    Poziom 18  

    Oczywiście napięcie mierzyłem przy odłączonym przewodzie antenowym.
    Telewizor jest w moim posiadaniu i nigdy nie miałem potrzeby go naprawiać.
    Działa sprawnie już ponad 10 lat.

    Pierwsza awaria jest teraz. Głowica jest w stanie nienaruszonym, nie licząc oczywiście mojej wczorajszej interwencji :D

  • #4 01 Mar 2009 21:25
    LeDy
    Poziom 43  

    s.arek napisał:

    Oczywiście kiedy odłączę całkowicie przewód antenowy od telewizora nr1 to na telewizorze nr2 wszystko jest SUPER !
    A jak odłączysz przewód antenowy od TV 2 to na TV1 też jest super?

  • #5 02 Mar 2009 09:23
    s.arek
    Poziom 18  

    No właśnie najciekawsze jest to, że tv1 odbiera cały czas idealnie, bez względu na wszystko.

    Czyli tv1 w stanie czuwania zakłóca instalację antenową.

  • #6 04 Mar 2009 14:35
    s.arek
    Poziom 18  

    Dodam jeszcze, że jeśli kabel antenowy puszczę np. przez tuner satelitarny to zakłóceń na drugim telewizorze nie ma.

  • #7 04 Mar 2009 14:47
    irek19
    Poziom 33  

    Usterka powstała przed naprawą zasilacza czy po naprawie ?.

TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo