Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Telefon kent 400 - szukam ustawień

matyss3 01 Mar 2009 12:48 1418 6
  • #1 01 Mar 2009 12:48
    matyss3
    Poziom 9  

    Witam poszukuje ustawień telefonu kent 400. Mam taki problem ze telefon działał bardzo dobrze... został odłączony poleżał trochę i teraz nie działa... wymieniłem baterie i wszystko na wyświetlaczu świeci jednak po podłączeniu do linii telefonicznej nie ma sygnału... był bym wdzięczny jak mógłby ktoś zamieścić ustawienia telefonu... te przyciski suwane które są wokół obudowy będę bardzo wdzięczny pozdrawiam.

    0 6
  • #2 01 Mar 2009 23:35
    W.Wojtek
    Specjalista od telefonów

    Opisy -obrazki sa na tych przyciskach. ObejrzałeŚ????

    0
  • #3 02 Mar 2009 03:23
    matyss3
    Poziom 9  

    tak obejrzałem ale jak to ustawić...

    sensivity: LO/HI

    Clear detect: ON/OFF

    Announcement lenght: SHORT/LONG

    Mode: P/T/TS

    Ringer: OFF/LO/HI

    Answer delay: 2/6/TS

    Answer /Normal only

    Remote: ON/OFF


    próbowalem na miliony sposobów i nic to nie daje wyświetlacz świeci, pokazuje idący czas na nim, a w słuchawce brak sygnału pomimo podłączenia do linii telefonicznej (inne telefony działają).

    0
  • #4 02 Mar 2009 10:20
    zybex
    Pomocny dla użytkowników

    Bez względu na ustawienia tych przycisków sygnał powinieneś mieć.

    Ringer (dzwonek) daj na LO(cicho) lub HI (głośno), ale to ia tak nie ma nic wspólnego z sygnałem. Zadzwoń na ten aparat i zobacz czy dzwoni. Jeżeli nie, to masz zły kabel. Jeżeli będzie dzwonił, to winę ma przełącznik "widełkowy", który wymaga przemycia.

    0
  • #5 01 Gru 2009 15:06
    WIT-AWKA
    Poziom 9  

    Ten telefon ma trochę inny kabel. Jeżeli masz oryginalny kabel od tego telefonu, to zamień wtyczki. Wtyczkę z telefonu wyciągnij i włóż do gniazdka, a tą z gniazdka włóż do telefonu. Jeżeli dalej nie działa to znaczy że masz zły kabel. Idź to sklepu ale tylko takiego gdzie kupujesz kabel z metra i gdzie sami zacisną wtyczki na kabel. Uwaga teraz bardzo ważne
    Z jednej strony montujesz wtyczkę normalnie przez zacisk,ale z drugiej już nie. Musisz z tej drugiej strony jeszcze przed zaciśnięciem odciąć dwa środkowe przewody. Natomiast skrajne przewody musisz wcisnąć w niezaciśniętą jeszcze wtyczkę - ale w środkową jej część. W te miejsca gdzie powinny się znaleźć te dwa odcięte przewody. Podczas zaciskania tej drugiej wtyczki trzeba zwrócić uwagę aby te dwa skrajne przewody które wciskasz w miejsce środkowych doszły do końca. Tak zaciśnięty przewód będzie działał tylko na tym telefonie. Jeżeli nie, to zamień końcówki odwrotnie jak pisałem na początku. Gwarantuję - będzie dobrze.

    0
  • #6 01 Gru 2009 18:05
    Jack14
    Poziom 38  

    WIT-AWKA czy możesz mi, nam wyjaśnić dlaczego odpisujesz tym samym ustawiasz na pierwszym miejscu post, który został założony w marcu?

    ps
    W przypadku braku odpowiedzi pytającego.

    :!:

    0
  • #7 03 Gru 2009 10:52
    WIT-AWKA
    Poziom 9  

    Faktycznie - moja gafa. Nie zauważyłem tego faktu. Przepraszam i proszę o usunięcie moich ostatnich postów.

    0