Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z uruchomieniem - Mercedes w210 2000r e300 td

01 Mar 2009 19:32 4832 8
  • Poziom 16  
    Witam , kupilem wczoraj w/w mercedesa i wrocilem nim do domu , przez okolo 200km trasy auto bylo "zamulone" ,jego maksymalna predkosc wynosila 150km/h , wolno przyspieszalo itd , zatrzymalem sie na stacji zeby cos kupic , gdy uruchomilem go ponownie auto jechalo normalnie , przyspieszalo dobrze itd ale tylko przez kilka kilometrow potem znowu zamulilo. Wrocilem do domu , po okolo godzinie zakrecilem i nie odpalil , zakrecilem znowu , odpalil ale chodzil nie rowno i po chwili zgasl , przejechalem sie nim 5km , zgasilem i odpalil normalnie. Dzis rano wogole nie moglem go odpalic , krecilem krecilem auto jakby zalapywalo ale nie odpala.



    Czy wina lezy po stronie komputera pokladowego czy jakichs rzeczy mechanicznych ? co moze byc powodem takiego dziwnego zachowania?

    Dodano po 39 [sekundy]:

    a i jeszcze jedno , auto rano pokazywalo komunikat :

    Service due now
  • Pomocny post
    Poziom 30  
    Kolego przede wszystkim zaczął bym od zmiany filtra paliwa i zobacz między filtrem są takie malutkie oringi i czy z nich nie leje podobny przypadek miałem w 2.5 ,i nie obeszło się bez ściągania kolektora ssącego.
  • Poziom 16  
    ptaszek1975 napisał:
    Kolego przede wszystkim zaczął bym od zmiany filtra paliwa i zobacz między filtrem są takie malutkie oringi i czy z nich nie leje podobny przypadek miałem w 2.5 ,i nie obeszło się bez ściągania kolektora ssącego.




    dokladnie to co mowisz , byl zapowietrzony dlatego nie odpalal.

    Natomiast teraz mam inny problem , merc jest totalnie zamulony , jedzie jak woz z weglem, czasami mu cos odbije to jezdzi ze swoja pelna moca , ale to tylko czasami ,wiekszosc czasu muli nie samowicie..

    Co jest powodem tego ?
  • Poziom 30  
    Kolego może mas katalizator zapchany.
  • Poziom 42  
    Tak nieśmiało zaproponuję, może ........jakaś diagnostyka?!
  • Poziom 32  
    ptaszek1975 napisał:
    Kolego może mas katalizator zapchany.


    Jakby był zapchany to muła miałby cały czas , trzeba diagnozy
  • Poziom 16  
    czytam fora i nie wiem , ale moze byc to wina oleju w silniku albo w skrzyni biegów ?
  • Poziom 42  
    Ty naprawdę chcesz Mercedesa naprawić za pomocą "forum" ?? :)
  • Poziom 32  
    ROBSON-GSM.com napisał:
    czytam fora i nie wiem , ale moze byc to wina oleju w silniku albo w skrzyni biegów ?


    Chyba jednak nie . Zamykam