Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Candy CSBL 100 - nie odprowadza wody i nie wiruje

czenka 02 Mar 2009 16:37 6266 5
  • #1 02 Mar 2009 16:37
    czenka
    Poziom 2  

    Witam wszystkich.
    Mam problem z pralką Candy CSBL 100 nie odprowadza wody i nie wiruje.
    Jeżeli np. ustawiony jest jakikolwiek program do prania to po zrobieniu prania pralka nie odprowadza wody i nie wiruje wtedy pralka staje i mryga pranie wstępne.
    Filtr został wymieniony na nowy ze względu na to że stary był tak zapchany ze musiałem go rozwalić i zamontowałem nowy ale dalej dziej sie to samo.
    Jeżeli znacie kogoś, kto mógłby naprawić mi to jak najszybciej to będę wdzięczny, bo dzwonie i nikt nie chce przyjechać
    Cezary

    1 5
  • #2 02 Mar 2009 17:45
    Rysiek 19
    Poziom 17  

    Przepchaj wąż spustowy i będzie dobrze.

    0
  • #3 02 Mar 2009 18:06
    czenka
    Poziom 2  

    Rysiek 19 napisał:
    Przepchaj wąż spustowy i będzie dobrze.


    Zrobiłem to i lipa

    0
  • #4 02 Mar 2009 19:54
    ROBSON33
    Moderator AGD

    Witam
    Do sprawdzenia silnik pompy

    0
  • #5 02 Mar 2009 20:20
    kafilomza
    Poziom 16  

    Popiera ROBSON33 gdy zapchal ci sie filtr przyblokowal wirnik pompy. Wyjmij ja i podlacz pod napiecie raczej napewno nie bedzie chodzic, lub tez przy tym jak stanela uszkodzila cos na programatorze

    0
  • #6 04 Mar 2009 16:33
    czenka
    Poziom 2  

    Dzięki wszystkim za rady. Zepsuta pompa została wymieniona i działa

    0