Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

audi a4 1.9 TDI 110 KM immobilizer

mati45 03 Mar 2009 16:02 4202 5
  • #1 03 Mar 2009 16:02
    mati45
    Poziom 2  

    Witam mam problem z audi a4 1.9 TDI 110KM 1997 r.
    Gdy chcę odpalić samochód mruga mi kontrolka od immobilizera, jak zapale na mrugającej kontrolce to samochód gaśnie
    Proszę o Pomoc

    0 5
  • #2 03 Mar 2009 18:31
    Radeon 24
    Poziom 24  

    Witam!
    Auto nie widzi kluczyka. Proponuje dopisac jeszcze raz klucze, lub zobaczyc czy je auto widzi (pewnie nie). Druga mozliwosc to dziabnieta antenka od immo.

    Pozdrawiam.

    0
  • #3 03 Mar 2009 18:33
    trans-serwis
    Poziom 39  

    Jakiej pomocy oczekujesz.
    Nie odpalaj na mrugającej kontrolce.

    1
  • #4 05 Mar 2009 00:34
    imprezajo
    Poziom 9  

    a powiec czy rozbierałeś kluczyk albo czy niespadł gdzieś bo jesli tak to pewnie klucz jest rozkodowany i bedziesz musiał go zakodować jeszcze raz bo imo nie widzi go

    0
  • #5 05 Mar 2009 19:45
    quattro
    Poziom 13  

    Kolego
    jak wymieniłeś juz bateryjkę to :
    wsiadasz wygodnie do auta naciskasz na byloczku któryś z przycisków ( dowolny) w ciągu 1 sekundy wkładasz klucz do stacyjki przekręcasz i wyłanczasz potem ponownie przekręcasz i jest już OK Sebastian

    1
  • #6 06 Mar 2009 20:26
    mati45
    Poziom 2  

    dzieki przyczyna byla w pilocie do centralnego zamka poniewaz robil zaklucenie ale za rady jeszcze raz bardzo dziekuje

    0