Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

INDESIT WITP 103 - zablokowany bęben

fredxx 06 Mar 2009 18:56 2698 6
  • #1 06 Mar 2009 18:56
    fredxx
    Poziom 9  

    Witam mam taki problem
    Dziś praleczka się zablokowała bęben zablokował się i otworzył w pozycji do góry nogami czyli od spodu. Wyłączyłem szybko pralkę lecz po odblokowaniu bębna +/- 3h tak cholerstwo się zablokowało
    Pralka uruchamia się wodę pobiera lecz nie obraca bębna. tak jak by do silnika nie dochodził prąd.
    Może ktoś mi coś podpowiedzieć ?? dodam ze sprawdzałem zasilanie silnika i wskazuje napięcie. ?? Proszę o Pomoc

    0 6
  • #2 06 Mar 2009 19:27
    eeban
    Specjalista AGD

    Ściagnij prawy bok pewnie masz zerwany pasek.

    0
  • #3 06 Mar 2009 19:54
    sujka5
    Poziom 26  

    najprawdopodobniej tak jak kolega powiedział zerwał się pasek klinowy , pralka ta dysponuje silnikiem z malutkim kołem pasowym takie kółko nie jest w stanie zatrzymac silnika który się nadal kręci i wypala pasek .
    zdemontuj grzałkę o którą najprawdopodobniej zahaczyły się drzwiczki bębna spróbuj zamknąc drzwiczki (jeśli dasz radę) jeśli nie to zdemontuj bok zbiornika wyciągnij pranie (te które przeszkadza) i wtedy próbuj go obrócic
    sprawdź czy drzwiczki nie są zdeformowane zbytnio
    zwróc uwagę czy drzwiczki zamykają się tak żeby pranie nie szczypało i nie próbowało podciągac te klapki do otwierania (ryzykujesz ponowne zablokowanie bębna zerwanie paska a nawet następnym razem uszkodzenie zbiornika) aha i zobacz czy nie ma tam jakiejś rzeczy która mogła ci uderzyc w drzwiczki podczas prania otwierając je
    wiem że to co napisałem może byc trudne do sprawdzenia dla laika ale to nic trudnego jeśli się myśli przy robocie i ma się zmysł techniczny
    pozdrawiam

    0
  • #4 06 Mar 2009 20:22
    Paw_el

    Specjalista AGD

    :arrow: kol.sujka5 czytaj z uwagą posty na które dajesz odpowiedź kol.fredxx napisał że odblokowywał bęben około 3 godzin, a nie że chce go odblokować.

    0
  • #5 07 Mar 2009 01:34
    fredxx
    Poziom 9  

    Mili koledzy dziękuje za odzew :-)
    Problem po dzisiejszych diagnozach mam taki:-)
    Właśnie jak kolega mówił drzwiczki otwarły się i problem rozwiązałem demontując grzałkę.
    Lecz moim problemem jest teraz nie działający silnik i nie wiem dlaczego nie jest mokry chodź troszkę tam wody poleciało osuszyłem i dalej nic jak moge sprawdzić ten silnik.
    Gdy włączę program odwirowania działa tylko pompa wyrzucająca wodę a silnik nic nawet nie drgnie jak to sprawdzić
    POMOCY :-) Pozdrawiam

    1
  • #6 08 Mar 2009 10:24
    hefid
    VIP Zasłużony dla elektroda

    Post był raportowany Reg. pkt 8.3.
    Przeniosłem z: AGD Diagnoza

    0
  • #7 08 Mar 2009 13:40
    fredxx
    Poziom 9  

    OK Dzięki za pomoc Problem Byt taki że wywaliły się dwa oporniki na płyte od sterownika i nie załączało silnika.
    Problem rozwiązany proszę o zamknięcie tematu

    0