Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka INDESIT WITP 82 - nie pierze

Mariusz Borusiewicz 07 Mar 2009 12:27 5101 11
  • #1 07 Mar 2009 12:27
    Mariusz Borusiewicz
    Poziom 11  

    INDESIT WITP 82 Pralka po załączeniu blokuje drzwi nabiera wody i na tym koniec nic się nie dzieje . Czy elektronika jest do wymiany ?:idea:

    0 11
  • #2 07 Mar 2009 12:29
    RC-BOY
    Poziom 15  

    Niekoniecznie sprawdziłbym podłączenie silnika lub szczotki na silniku dopiero później szukałbym przyczyny w elektronice. A podstawa sprawdzić grzałkę!

    0
  • #3 07 Mar 2009 12:46
    Mariusz Borusiewicz
    Poziom 11  

    to sprawdziłem

    0
  • #4 07 Mar 2009 12:50
    ROBSON33
    Moderator AGD

    Sprawdź grzałkę opór i upływność

    0
  • #5 07 Mar 2009 12:53
    RC-BOY
    Poziom 15  

    Sprawdź połączenie silnik moduł , Sprawdzałeś silnik po za pralką (podłanczałeś go na krótko ? )

    0
  • #6 07 Mar 2009 15:20
    Mariusz Borusiewicz
    Poziom 11  

    sprawdzę silnik jeszcze raz w poniedziałek na krótko .
    jaka powinna być rezystancja ?

    0
  • #7 08 Mar 2009 14:55
    TomekCarlos
    Poziom 26  

    A cewki elektrozaworu sprawne obydwie? Być może pobiera wodę tylko do zamknięcia zaworu kulowego w wylewce i czeka na następną dawkę wody. Rezystancja każdej z cewek powinna wynosić ok. 2.5 kΩ.

    0
  • #8 21 Mar 2009 12:57
    Mariusz Borusiewicz
    Poziom 11  

    Silnik po podłączeniu na któtko pracuje ale trochę iskrzy tak jakby szczotki były nie dotarte przy starcie pobiera prąd 2,5A a po rozpędzeniu 1,5A .
    na komutatorze wirnika widać przebarwienia ciemniejszy jest co drugi wycinek komutatora .
    czy to może być przyczyną że moduł nie daje prądu na silnik ???

    0
  • #9 17 Lis 2009 17:14
    agarusz77
    Poziom 1  

    witam,tez mam ten problem z moja pralka ,przez 2 lata dzialala bez zarzutu a od wczoraj cos ja blokuje:)
    gdy wlaczam program 4 na 40 stopni ,tak normalnie,zaczyna pracowac,wszystko swieci sie tak jak zwykle,zaczyna pobierac wode i tu jej praca sie konczy ,nagle przestaje pracowac ,a swiatelko sie wciaz pali.
    prosze o rade co moglo sie stac.

    1
  • #10 18 Lis 2009 18:01
    inż81
    Poziom 16  

    Odkręć szczotki i sprawdź czy się wysuną ze szczotkotrzymacza bynajmniej na centymetr( jeśli nie - do wymiany) i czy luźno chodzą.

    0
  • #11 18 Lis 2009 19:44
    schnauzerman
    Specjalista AGD

    inż81 napisał:
    Odkręć szczotki i sprawdź czy się wysuną ze szczotkotrzymacza bynajmniej na centymetr...

    Kolego inż81 czy te szczotki mają się wysunąć czy nie? Sądzę że nie rozumiesz znaczenia partykuły "bynajmniej".
    Jeżeli chciałeś użyć partykuły wyznaczającej minimalny możliwy do zaakceptowania zakres długości szczotek, powinieneś użyć wyrazu"przynajmniej" (co najmniej, choćby itd.) Słowo "bynajmniej" nie jest i nigdy nie było synonimem słowa "przynajmniej".
    Pisząc w ten sposób możesz wprowadzić kogoś w błąd :idea:

    0
  • #12 03 Maj 2017 11:28
    Mariusz Borusiewicz
    Poziom 11  

    Zamykam temat

    0