Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

nissan terrano jak ustawić rozrzad

pit motors 10 Mar 2009 18:49 8241 6
  • #1
    pit motors
    Level 10  
    dzien dobry, poszukuje informacji nt rozrzadu w nissanie terrano 2.4 12 v, czy tam wystepuja hydrauliczne popychacze , czy okresowo nalezy ustawiac luz zaworowy?auto pochodzi z 1998 roku, niestety nigdzie nie moge znalezc danych dotyczacych tego pojazdu.dziekuje za pomoc
  • Helpful post
    #2
    mosiek2206
    Level 13  
    Witam jest to 1998r czyli jest to Terrano 2 luzy zaworowe są ustawiane hydraulicznie wiec tam nie ingerujemy dopóki samo regulator nie zacznie sprawiać problemów. A jak zacznie sprawiać problemy to zostaje nam go wymienić na nowy.
  • #3
    pit motors
    Level 10  
    dzieki za pomoc, jest to terrano II, ale na okraglej lampie z przodu, ja juz to auto mialem na podnosniku kilka razy i czasem podchodzily czesci z terrano I, mimo ze katalog podawal ewidentnie II.cos tam nieladnie szelesci w okolicach rozrzadu, a z tego co mi wiadomo lancuch i napinacze juz tam byly wymieniane, bede szukal przyczyn dalej, dzieki
  • #4
    mosiek2206
    Level 13  
    powiem ci że z łańcuchami to jest różnie ktoś wymienił a może coś spierdzielił pochodziło chwile i łańcuch sie wyciągnął i sie tłucze może został wymieniony na jakąś tanią podróbę to długo nie pochodzi więc dobrze sprawdź napęd rozrządu.
  • #5
    AMICAR
    Level 17  
    Jesli wymieniono tylko lancuch, bez zebatki, to takie sa efekty.Sprawdz czy wymieniono kolo zebate i nowy napinacz..one sa poprzycierane czesto..
    pozdrawiam amicar
  • #6
    pit motors
    Level 10  
    zaraz bede mial to auto na stanowisku, poslucham raz jeszcze, nissan ma przekulane 262 tysiace, i wiem ze jest to wlasciwy przebieg, byc moze wymiana rozrzadu dotyczyla samego lancucha bez napinacza, nie zdziwilbym sie, dzieki za sugestie, pozdrawiam, pit motors
  • #7
    skipo1978
    Level 13  
    Ja na swoim mam 280 tys. km, jak kupiłem to też było na zimnym słychać łańcuch ok 2 do 4 sekund. Okazało się że nigdy nie ruszane a na ślizgu została już tylko blacha a cała reszta w misce olejowej.