Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Uruchomienie tej aplikacji nie powiodło się - winsrv

10 Mar 2009 21:30 3031 7
  • Poziom 9  
    Witam
    Problem jest taki. Znienacka zacina mi się komp, i wtedy zostaje tylko reset, po resecie wyskakuje niebieski ekran z informacją:

    STOP: c0000135 {Nie można znaleźć składnika}
    Uruchomienie tej aplikacji nie powiodło się, ponieważ nie znaleziono winsrv. Ponowne zainstalowanie aplikacji może naprawić ten problem.

    Noi tak doczytałem się na forach że powodem tego jest Service Pack 2, ale ja go nie mam!
    Innym jakiś program do TV którego również nie instalowałem ani nie mam.
    Plik winsrv. posiadam, raczej w odpowiednim katalogu.

    Nie mam pojęcia co się dzieje, proszę o pomoc. A i, wirus raczej też nie wchodzi w gre. miałem niedawno formata, nic nie ściągałem, jedynie programy które i miałem przed z tych samych stron.
  • Spec od komputerów
    Moze jednak zainstaluj SP2 lub lepiej SP3?
  • Poziom 9  
    jeśli chodzi o ten link to próbowałem i nic. spróbuje jeszcze zainstalować Service Pack, może to pomoże.
  • Poziom 9  
    Instalowałem Service Pack 2, i wyskoczyło o to powiadomienie:

    Uruchomienie tej aplikacji nie powiodło się - winsrv

    Dodano po 51 [sekundy]:

    żeby was nie zwiodło że mam Viste. To XP z skórką visty.
  • R.I.P. Zasłużony dla elektroda
    Czy to jest jakaś mutacja systemu XP? Jeżeli tak, to jaka?
  • Poziom 9  
    Podejżewam że to Speed2.
  • Poziom 43  
    W takim układzie nie mamy o czym rozmawiać. Proszę skontaktować się z support'em producenta systemu Windows XP Speed 2. Temat zamykam.