Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nissan Primera 1.8 16V problem z NATS (2000r)

11 Mar 2009 10:57 11912 9
  • Poziom 25  
    Witam.
    Po podłączeniu autka pod komputer wywala błąd P1610 "blokowany NATS". Kontrolka od immo pozostaje cały czas zapalona. Prosił bym o jakiekolwiek wskazówki jak odpalic autko, gdzie znajduje sie moduł NATS, itd.
  • Poziom 19  
    Podaj numer sterownika silnika to ci pomogę bo sprawa bajecznie prosta musisz posiadać lutownice :) i to wszystko :)
  • Poziom 25  
    Numer sterownika:
    MEC11-100 E4 9915
  • Poziom 2  
    Witam, jestem właścicielem primery (P10 96r 1.6 benzyna pełen wtrysk) której od dwóch dni nie mogę uruchomić. Porozpinałem kostki za skrzynka bezpieczników i chyba się immo NAST rozkodowało czy coś bo check engine mruga (gdy awaria nie występowała się świecił i gasł po odpaleniu), rozrusznik się kreci ale nie da się auta uruchomić. Oczywiscie wszystko sprawdzałem dokładnie wszystkie kostki pozlaczalem tak jak były, sprawdziłem wszystkie bezpieczniki i przekaźniki... pomocy...
  • Poziom 19  
    NATS w p11 znajduje się po lewej stronie niedaleko wtyczki diagnostycznej .Trzeba ściągnąć plastik przy nogach i już go widać.
  • Poziom 33  
    W-x-W napisał:
    Witam, jestem właścicielem primery (P10 96r 1.6 benzyna pełen wtrysk) której od dwóch dni nie mogę uruchomić. Porozpinałem kostki za skrzynka bezpieczników i chyba się immo NAST rozkodowało czy coś bo check engine mruga (gdy awaria nie występowała się świecił i gasł po odpaleniu), rozrusznik się kreci ale nie da się auta uruchomić. Oczywiscie wszystko sprawdzałem dokładnie wszystkie kostki pozlaczalem tak jak były, sprawdziłem wszystkie bezpieczniki i przekaźniki... pomocy...


    Nats z pilotami ??
  • Poziom 13  
    Witam! Również jestem zainteresowany tym tematem, moja primerka akurat odpala ale posiadam niestety tylko jeden kluczyk :( pozdrawiam
  • Poziom 1  
    ja w mojej almerze 2.2di z 2000r mam podobny problem z błędem p1610 prosze o kontakt na maila tarnos12(malpa)interia.pl lub gg 12004248
  • Poziom 2  
    Cytat:

    Po podłączeniu autka pod komputer wywala błąd P1610 "blokowany NATS". Kontrolka od immo pozostaje cały czas zapalona. Prosił bym o jakiekolwiek wskazówki jak odpalic autko, gdzie znajduje sie moduł NATS, itd.


    Witam.
    Od 4 m-cy borykam się z podobnym problemem z tym, że w Navarze z 2001r.
    Jak po przekręceniu kluczyka kontrolka immo zgaśnie to auto odpala, jak świeci stale - immo blokuje pompę.
    Mechaniory z mojej okolicy rozkładają ręce.

    Bardzo prosiłbym o poradę na PW albo zohan(malpa)poczta.onet.pl jak ten badziewny NATS obejść albo może naprawić?

    Pozdrawiam.
  • Poziom 11  
    djblood18 napisał:
    posiadam niestety tylko jeden kluczyk :( pozdrawiam

    Ja też - napisz jak rozwiązałeś problem kluczyka. Mój posiada 2 przyciski do centralzamka - po zamknięciu mrugają 2 x kierunkowskazy, czy to autoalarm? Primerę mam od tygodnia i nie wiem wszystkiego, były właściciel był oszczędny w udzielaniu instrukcji :cry: