Elektroda.pl
Elektroda.pl
X
Sklep HeluKabelSklep HeluKabel
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z rozruchem zimnego silnika ford mondeo 18td mk1

11 Mar 2009 12:26 5240 3
  • Poziom 9  
    mam problem z rozruchem zimnego silnika 18td mondeo mk1.swiece sprawdzilem są dobre byl pekniety przewod przy pompie plynela w nim ropa byl przykrecany na imbusa zalozylem przezroczysty wezyk i jak samochod juz odpali widze w nim pecherzyki powietrza. mysle ze tak nie powinno byc acha podgrzewacz paliwa wywalilem bo byl pekniety gdzie moze lezec przyczyna prosze o pomoc
  • Sklep HeluKabelSklep HeluKabel
  • Poziom 26  
    Podgrzewacz w tym modelu jednak ułatwiał rozruch - ja wpiąłem go na powrót po testach.
    0. !!! Sprawdzić napięcie podczas kręcenia rozrusznikiem - dla diesela słaby aku to taki któremu napięcie spada poniżej 8,5V a nie taki który nie kręci! (multimetr i gniazdo zapalniczki)
    1. sprężanie w cylindrach
    2 Parametry pompy (ciśnienie i wydatek)
    3 Przed zapaleniem popatrz na wężyk - nie cofnęlo ci paliwa na powrót do baku? Jest różnica w rozruchu kiedy podpompujesz pompką ręczną? Stare pompy forda beznadziejnie słabo zasysają. Ja zapalałem na wężyku ze słoika paliwa i było ok, a z rozruchem z baku były problemy. Podgrzewacz działa trochę jak bufor.
    4. Ustawienie kąta wyprzedzenia wtrysku - bardzo skomplikowana i trudna do zrobienia w MKI, ma ogromne znaczenie dla rozruchu i spalania. (trudno dostępne, maleńki ruch - ogromna zmiana) - trzeba fachowca

    Innych rad szukaj na mondeo klub polska
  • Sklep HeluKabelSklep HeluKabel
  • Poziom 1  
    tomasz15071985 napisał:
    mam problem z rozruchem zimnego silnika 18td mondeo mk1.swiece sprawdzilem są dobre byl pekniety przewod przy pompie plynela w nim ropa byl przykrecany na imbusa zalozylem przezroczysty wezyk i jak samochod juz odpali widze w nim pecherzyki powietrza. mysle ze tak nie powinno byc acha podgrzewacz paliwa wywalilem bo byl pekniety gdzie moze lezec przyczyna prosze o pomoc
    witam mondeo mk1 mam od czterech mieśęcy miałem ten sam problem świece ok podejrzewam że był zapowietrzony po tygodniu mordęgi jak ręką odja teraz pali z pierwszego kopa.Miałem przypadek rze zabrakło mi paliwa w trasie po zatankowaniu i krutkim kręceniy pojechałem dalej,dlaczego się niezapowietrzył w tym czasie tylko jakiś miesiąc pużniej czy to morzliwe.dlaczego w mk1 niema kontrolki rezerwy pozdrawiam miłośnikuw mondeo.

    Do Ciebie regulamin pkt 15 stosuj się Michu
  • Sklep HeluKabelSklep HeluKabel
  • Poziom 21  
    Na moje oko wina pompki ręcznej paliwa,cofa się paliwo i stąd ten problem.Założyłem znajomemu na przewodzie zasilającym między pompą wtryskową a filtrem paliwa pompkę w kształcie gruszki,są dostępne w sklepach koszt ok.30zł. Posiada ona dwa zaworki.Problemy z odpalaniem się skończyły.Pozdrawiam.