Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

ford mondeo 1.6 16 v brak ogrzewania i grzanie sie silnika

pawel198510 14 Mar 2009 09:02 3130 4
  • #1 14 Mar 2009 09:02
    pawel198510
    Poziom 2  

    witam!mam proglem z ogrzewaniem forda mondeo i brakiem obiegu wody w silniku.na początku myślałem ze to wina termostatu i go wymontowałem. puściłem obieg bez termostatu i nadal brak reakcji.silnik nadal się grzeje i wlatuje zimno do kabiny gdy silnik jest już mocno nagrzany. co może być powodem mojego proglemu ?czy poszła mi uszczelka spod głowicy czy jest inny proglem?proszę o pomoc.

    2 4
  • #2 14 Mar 2009 09:14
    emeryt2
    Poziom 42  

    Układ zapowietrzony , niedrożna chłodnica , pompa obiegu niewydolna.

    1
  • #3 15 Mar 2009 10:48
    edi2ooo
    Poziom 9  

    Masz zamuloną chłodniczkę musisz spuścić płyn z całego układu i włożyć do zbiorniczka wąż z wodą i przepłukać cały układ na 100% pomoże miałem to samo (tylko w wężu było jakieś solidne ciśnienie) :)

    0
  • #4 15 Mar 2009 19:28
    GrekuPL
    Poziom 10  

    a jak nie dasz rady w ten sposób...weź wlej kwasku cytrynowego (jeden na 5L wody) i odpal auto...pojeździj tak, zlej wodę i zalej normalnym płynem i wodą...powinno odpuścić...

    0
  • #5 19 Mar 2009 16:17
    pawel198510
    Poziom 2  

    witam!Dziękuje za pomoc ale z tego co się okazało to poszła mu uszczelka spod głowicy. Dziekuje za pomoc i rady!!!pozdrawiam

    0