Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Calibra 91r - kontrolka check

nemo666 14 Mar 2009 19:04 5783 26
  • #1 14 Mar 2009 19:04
    nemo666
    Poziom 21  

    Witam, od jakiegoś czasu świeci mi się kontrolka check podczas przekręcenia kluczyka. Od pewnego czasu auto po zapaleniu gaśnie a podczas jazdy ok ( 50-60 km/h ) skaczą obroty np jadę na 3 tys obrotach to po chwili jest 0 i tak auto gaśnie podczas jazdy. Czasem na środku drogi muszę zapalać auto. Myślałem że to lipne paliwo, wymieniłem świece, i wyczyściłem takie coś co jest podobne do przepływki i dalej nic. Proszę o pomoc, potrzebuję na co dzień auta i chcę to jak najszybciej naprawić !

    Dodano po 2 [godziny] 24 [minuty]:

    pomoże mi ktoś?

    0 26
  • #3 15 Mar 2009 08:34
    nemo666
    Poziom 21  

    czyli w poniedziałek podepnę go pod komputer i będę wszystko wiedział. dzięki

    0
  • #4 15 Mar 2009 10:41
    edi2ooo
    Poziom 10  

    Na bank sonda albo przepływka

    0
  • #5 15 Mar 2009 13:53
    nemo666
    Poziom 21  

    mój kumpel też twierdzi że sonda, a co się z nią robi, aby auto znów chodziło normalnie?

    0
  • #6 15 Mar 2009 14:09
    Krick1987
    Poziom 24  

    Sondę się jedynie wymienia :), można jeszcze sprawdzić kable czy są ok.

    0
  • #7 15 Mar 2009 15:34
    nemo666
    Poziom 21  

    a jak się ją wymienia i gdzie ona się znajduje?

    0
  • #8 15 Mar 2009 18:02
    Anonymous
    Użytkownik usunął konto  
  • #9 15 Mar 2009 19:47
    nemo666
    Poziom 21  

    a jak będzie w moim przypadku? :D

    Dodano po 2 [minuty]:

    Opel Calibra 91r - kontrolka check

    0
  • #10 15 Mar 2009 19:47
    Anonymous
    Użytkownik usunął konto  
  • #11 15 Mar 2009 19:51
    Krick1987
    Poziom 24  

    Sonda jest wkręcona w rurę wydechową, jak stoisz z przodu samochodu, to jest za silnikiem.
    Dojście raczej tylko od spodu auta.

    Dodano po 1 [minuty]:

    PS. Ja miałem takie objawy i się okazało że wtyczka od sondy była urwana ( ten sam silnik ).

    0
  • #12 15 Mar 2009 19:55
    nemo666
    Poziom 21  

    a podejrzewasz w ogóle sondę? <----- Krick1987

    Dodano po 53 [sekundy]:

    spoko :)

    0
  • #13 16 Mar 2009 16:41
    nemo666
    Poziom 21  

    a jak odkręcić tą sondę? kluczem płaskim się nie da ;/

    0
  • #14 16 Mar 2009 16:42
    Anonymous
    Użytkownik usunął konto  
  • #15 16 Mar 2009 16:44
    nemo666
    Poziom 21  

    mogę uciąć te kable?

    0
  • #16 16 Mar 2009 16:47
    Anonymous
    Użytkownik usunął konto  
  • #17 16 Mar 2009 16:48
    Krick1987
    Poziom 24  

    Jak jesteś 100% pewny że jest uszkodzona i masz 2 na zmianę to tnij - ale ja nie polecam :) lepiej oczkowym.
    Jak nie będzie się chciała odkręcić to podgrzej ją ( tylko trzeba uważać, żeby się nie poparzyć.

    0
  • #18 16 Mar 2009 18:09
    nemo666
    Poziom 21  

    powiem tak : nie jestem w tych sprawach ekspertem i właśnie dlatego napisałem tutaj że mam taki problem i proszę Was o rozwiązanie go. nie jestem niczego pewien. jak tylko podejrzewam, że to sonda, bo jak napisałeś że miałeś taką oznakę i wymieniłeś sondę i jest okej. nie mam drugiej na zmianę, a przed chwilą był u mnie kumpel i powiedział, że to może być moduł jakiś. jest taka możliwość?

    Dodano po 3 [minuty]:

    samochód jak napisałem wyżej gaśnie po chwili na wolnych obrotach i po dodaniu gazu na ok. 3 tys. obrotów też gaśnie ; taka sama oznaka podczas jazdy.

    0
  • #19 16 Mar 2009 18:10
    Anonymous
    Użytkownik usunął konto  
  • #20 16 Mar 2009 18:18
    707067
    Użytkownik usunął konto  
  • #21 16 Mar 2009 18:23
    Anonymous
    Użytkownik usunął konto  
  • #22 16 Mar 2009 18:27
    nemo666
    Poziom 21  

    więc co podejrzewacie co robi problem z moim autem?

    0
  • #23 16 Mar 2009 18:31
    Anonymous
    Użytkownik usunął konto  
  • #24 16 Mar 2009 18:34
    nemo666
    Poziom 21  

    jest to 2.0 8V C20NE

    0
  • #25 16 Mar 2009 18:38
    Anonymous
    Użytkownik usunął konto  
  • #26 16 Mar 2009 18:40
    nemo666
    Poziom 21  

    właśnie czytałem kilka postów (świeżych) z takim samym problemem i zawsze był to opel.

    0
  • #27 16 Mar 2009 22:34
    marck1
    Specjalista od sprzętów RTV

    Zrób tak jak mówi elektrit, znajdziesz w tej skrzyneczce dwa przekaźniki, poszukaj o takim opisie GM 90 225 811 - resztę już wiesz co sprawdzić.

    0