Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem ogrzewaczem Termet 0089

majuszt 15 Mar 2009 19:58 5802 9
  • #1 15 Mar 2009 19:58
    majuszt
    Poziom 9  

    Witam wszystkich.
    Mam problem z ogrzewaczem Termet 0089. Od około 1,5 roku strumień wody ciepłej był wyraźnie słabszy niż zimnej, jednak ogrzewacz pracował (włączał się), z czasem strumień osłabł do tego stopnia, że obecnie płomień się nie zapala, po otwarciu ciepłej wody w baterii woda leci bardzo słabo.
    Do tej pory rozebrałem i przyjrzałem się zespołowi wodnemu, oto co mogę o ogrzewaczu na pewno powiedzieć:
    - w rurce bezpośrednio doprowadzającej wodę do ogrzewacza jest dobre ciśnienie
    - filtr w zespole wodnym nie jest zapchany (w ogóle go nie ma, ktoś go wymontował)
    - membrana zdaje się być w zadowalającym stanie, nie ma wyraźnych dziur itp
    - niestety regulator przepływu wody, (ten umieszczony w zespole, z wyprowadzonym pokrętłem na obudowę) jest całkowicie zablokowany, wogóle nie da się nim poruszyć, jednakże wcześniej też był zablokowany a piecyk działał, niestety nie wiem w jakiej jest pozycji

    Z lektury forum wynika, że najpewniej będzie to wężownica lub rurki na trasie ogrzewacz->bateria. Jutro zabieram się do odkamienienia wężownicy.

    Jako, że jestem laikiem w tej dziedzinie mam kilka pytań:
    - który ze środków zastosować Kamix czy Lapex? gdzie można je kupić, w jakiś budowlanych hipermarketach pokroju Castoramy, czy raczej specjalistycznych sklepach chemicznych? Ktoś poradził mi zalanie wężownicy 5% roztworem kwasu solnego na około 3h, co o tym sądzicie? (Przypuszczam, że te środki są również na bazie tego kwasu, mam rację?)
    - jeśli to nie wężownica i konieczne będzie np odkamienienie rurek, jak to przeprowadzić?
    - powinno się zastosować jakieś specjalne, dedykowane uszczelki przy nagrzewnicy ze względu na np temperaturę?
    - czy mogę/powinienem potraktować odkamieniaczem również zespół wodny (oczywiście po wymontowaniu membrany)?
    - czy ktoś być może wie, gdzie w Rzeszowie można kupić podzespoły do takiego piecyka (membranę, uszczelki itp), może ktoś wie gdzie w Rz mogę kupić wcześniej wspomniane Kamix lub Lapex?

    Z góry dziękuję
    Mariusz

    0 9
  • Pomocny post
    #2 15 Mar 2009 20:29
    krzysztofmatusik
    Poziom 22  

    Odłącz rurkę ciepłej wody(ta z prawej strony) i otwórz przepływ na zaworze przed podgrzewaczem.Jeśli zapali to masz instalację zapchaną albo perlarory,zawory baterii,filtry przed baterią lub coś innego.Jeżeli nie zapali to "kaloryfer"bo taką ma nazwę w Termecie.(nagrzewnica)
    Kamix najlepiej działa a kupisz go w każdej drogerii.Kwasu(HCL) nie polecam bez sprzętu ochronnego i pomieszczenia gospodarczego.Najpierw musisz mechanicznie usunąć łuski kamienia z kaloryfera,tak aby woda mogła przez niego przepływać,a potem zabawa z kamixem.Ja pomagam sobie linką od np.sprzęgła od komara czy motocykla a z drugiej strony podaję wodę po ciśnieniem.(To że mokry wracam do domu to już norma :-) ) Jak przestaje kamix się buzować to nie znaczy że już dobrze!Należy go wymieniać na świeży tak długo aż przestanie gazować.
    Uszczelki kaloryfera są nie typowe,więc nigdzie poza serwisem ich nie kupisz.Chyba że masz wycinaki i sam wytniesz sobie z gumy =2 mm.
    Popatrz jeszcze w jakimś markecie budowlanym za kompletem naprawczym do G-17 Czy PG-17.Ale w/w nie ma w komplecie u nas.Czasami w sklepach z częściami AGD które mają Termetowskie podzespoły można dostać te uszczelki z fibry.Powodzenia.

    0
  • #3 15 Mar 2009 21:06
    majuszt
    Poziom 9  

    Wielkie dzięki za odpowiedź.
    Jak się właśnie dowiedziałem, firma Kamix ma dosyć szeroką ofertę preparatów, który Ty stosujesz, być może ten: Kamix Polski Hydraulik Aktywny Żel, czy któryś inny?
    Trochę zmartwiłeś mnie z tymi uszczelkami, coś pokombinuję.

    Raz jeszcze wielkie dzięki!

    Pozdrawiam

    1
  • Pomocny post
    #4 15 Mar 2009 22:20
    krzysztofmatusik
    Poziom 22  

    Możesz zakupić na Allegro odkamieniacz który jest tak samo dobry ale o wiele tańszy. www.odkamieniacz.pl
    Tam znajdziesz wszystkie dane.Pozdrawiam.

    Dodano po 2 [minuty]:

    Ten o którym piszesz jest do oczyszczania kanalizacji podobnie jak Kret.

    0
  • #5 15 Mar 2009 22:39
    majuszt
    Poziom 9  

    krzysztofmatusik napisał:

    Kamix najlepiej działa a kupisz go w każdej drogerii.


    Najchętniej kupiłbym właśnie ten Kamix sugerowany przez Ciebie, bardzo chciałbym naprawić to już jutro i mieć ciepłą wodę, tylko który to dokładnie Kamix polecasz, czy to właśnie ten, do którego podałem link, czy jakiś inny?

    Pozdrawiam

    0
  • Pomocny post
    #6 15 Mar 2009 23:00
    krzysztofmatusik
    Poziom 22  

    Szybkość wskazana przy łapaniu pcheł :D W tym temacie nie jest tak łatwo skoro nie posiada się specjalnej pompy ze zbiornikiem.Zanim ją kupiłem,bawiłem się z wężami i przepływem opadowym.Troczę czasu na to trzeba.Jeżeli chodzi o produkt to ten i ze dwa albo trzy opakowania http://www.kamix.pl/_page_pl/dom.php?show=179

    0
  • #7 17 Mar 2009 09:41
    majuszt
    Poziom 9  

    Wiec tak: wydarłem kaloryfer odkamieniłem Kamixem, odkamieniłem też (choć nie było to konieczne) zespół wodny (dolną część) + wymieniłem membranę + wymieniłem w całości uszczelki. Po otwarciu wody niestety strumień się nie zmienił (był wciąż bardzo mały). Dopiero wtedy sprawdziłem rzeczywisty przepływ przez ogrzewacz (powinienem był na samym początku, zgodnie z Twoją [krzysztofmatusik] radą). Okazało się, że problem był w rurkach do ciepłej na trasie ogrzewacza=>umywalka,prysznic. Nie wiele myśląc wlałem Kamix'a w otwór w ścianie (wejście ciepłej) i grawitacyjne pozwoliłem mu dopłynąć aż do wylewki przy umywalce i baterii przy prysznicu, do każdego z osobna, oczywiście pozostawiając w danym momencie kran lub baterię otwartą. Wcześniej wypuściłem resztkę wody z rur. (Opisuję w szczegółach, bo być może komuś to pomoże). Przyniosło efekt - teraz przepływ zwiększył się kilkukrotnie i jest już super.

    Niestety podczas pracy przy piecyku najwyraźniej wzruszyłem termoparę lub czujnik temperatury (dobrze mówię, to temperatury?) i mam kłopoty z podtrzymaniem świeczki, otóż po "poruszeniu/ponaginaniu" przewodami czujnika i termopary szczególnie przy wejściu do zespołu gazowego w końcu udało mi się ją odpalić. Niestety rano się nie paliła i przy ponownym zapalaniu historia się powtórzyła.
    Będę b. wdzięczny za poradę co mogę z tym zrobić, najchętniej nie wymieniając od razu na nowe. Czy można jakoś zmierzyć (mam miernik) np napięcie jakie powinno być na przewodzie wchodzącym do zespołu gazowego (tam jest generowane napięcie, prawda)? Czy w miarę bezpiecznie mogę odkręcić wejście tych przewodów do zespołu gazowego i być może tam coś przeczyścić itd nie narażając się na rozszczelnienie (od części gazowej piecyka staram się trzymać z daleka) ?

    Pozdrawiam!

    0
  • Pomocny post
    #8 17 Mar 2009 12:50
    krzysztofmatusik
    Poziom 22  

    Witam i się cieszę że sam sobie poradziłeś! Jeżeli znalazłeś łuski kamienia w instalacji to znaczy że one pochodzą z kaloryfera (nadmiar odłamuje się i wypływa z wodą) i dobrze że go odkamieniłeś.
    Co do problemu o którym piszesz to poluzowało się połączenie o którym wspomniałeś.Odkręć nakrętkę przewodu kluczykiem 8 przetrzyj czoło styku od termopary i od elektromagnesu i skręć ponownie.Tylko UWAGA!! nie na siłę a z czuciem czyli lekko!!!Można uszkodzić plastykową tulejkę wewnątrz elektromagnesu i będzie do wywalenia i poleci gaz!!! Tak samo zdejmij (jeżeli jest)czujnik spalin i przetrzyj mocno suchą szmatką jego styki (konektorki męskie)
    Pamiętaj aby końcówka termopary była zawsze w płomieniu,inaczej nie zadziała.Jak nie dostanie płomienia,nie wytworzy napięcia do podtrzymania elektromagnesu.Pamiętaj że płomień musi być niebieski poziomy,jak nie to oczyść palniczek świeczki z kurzu.
    Oczywiście zamknij gaz na zaworze na czas robót,tak dla bhp! Powodzenia.

    0
  • #9 17 Mar 2009 13:02
    majuszt
    Poziom 9  

    Wielkie dzięki. Zrobię to dziś wieczorem, jak wrócę do domu.

    0
  • #10 28 Mar 2009 00:41
    majuszt
    Poziom 9  

    krzysztofmatusik napisał:
    Witam i się cieszę że sam sobie poradziłeś!
    Co do problemu o którym piszesz to poluzowało się połączenie o którym wspomniałeś.Odkręć nakrętkę przewodu kluczykiem 8 przetrzyj czoło styku od termopary i od elektromagnesu i skręć ponownie .....


    Miałeś absolutną rację! Ogromne dzięki za pomoc.
    Piecyk działa jak nowy, a my możemy cieszyć się ciepłą wodą :)

    Pozdrawiam.
    Mariusz

    0