Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

CCR600 i CDC3 problem z wpisaniem kodu

slaviusz1 15 Mar 2009 20:35 1547 6
  • #1 15 Mar 2009 20:35
    slaviusz1
    Poziom 19  

    Po przełączeniu na CD na wyświetlaczu przez chwilę jest 00 SAFE następnie wyświetlaczu 10 SAFE i nie moa możliwości wpisania kodu , nie pojawiają się kreski , radio gra normalnie.
    Co może być przyczyną ?

    0 6
  • #2 15 Mar 2009 20:58
    waldi58
    Poziom 23  

    Usterka oprogramowania albo płyty sterujacej w cd.

    0
  • #3 17 Mar 2009 21:24
    jarek1258
    Poziom 16  

    Próbowałeś tak: na włączonym zapłonie radio musi być wyłączone, przyciskasz przycisk w radiu którym włączasz zmieniarkę i go trzymasz jednocześnie włączasz radio po ok 5sec powinieneś mieć możliwość wpisania kodu.

    0
  • #4 17 Mar 2009 21:30
    waldi58
    Poziom 23  

    Przy takich napisach nie można już wpisać kodu. To świadczy o usterce a nie zablokowaniu kodu.

    0
  • #5 18 Mar 2009 21:29
    slaviusz1
    Poziom 19  

    tak próbowałem trzymać ten przycisk ale nic sie nie wyświetla. A czy jest mozliwość , że to radio nie widzi zmieniarki? I jeszcze dziwna sprawa , gdy podłączony jest programator to napis 10 Safe jest , gdy odłączę programator to radio nie widzi zmieniacza , jest dostępna tylko kaseta i radio .... :I

    0
  • #6 19 Mar 2009 13:48
    mpmichu
    Poziom 11  

    Jeśli masz może gdzieś możliwość to podjedz do kogoś na Opel Scanner lub Op-Com to sprawdzi Ci czy zmieniarka jest widziana przez auto.

    0
  • #7 19 Mar 2009 16:28
    slaviusz1
    Poziom 19  

    niestety nie mam takiej możliwości :(

    0
  Szukaj w 5mln produktów