Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

brak prądu w podsufitce i radiu - matiz.

popekbb 17 Mar 2009 15:47 7500 10
  • #1 17 Mar 2009 15:47
    popekbb
    Poziom 8  

    Witam!
    Chciałem sprawdzić w swoim Matizie ilu watową żarówkę mam kupić (bo na poprzedniej nie pisało) no i jak przyłożyłem bolce to zaiskrzyło i teraz nie ma prądu w światełku w podsufitce oraz w radiu też brak zasilania. Sprawdziłem bezpieczniki i żaden nie wygląda na spalony. Ma ktoś jakieś pomysł co mogło się stać że nie ma prądu w radiu i w podsufitce?
    Proszę o pomoc,
    Pozdrawiam!

  • #2 17 Mar 2009 15:49
    gonzalo
    Poziom 30  

    Na 90 % jednak bezpiecznik. Weź multimetr w dłoń i pomierz przejścia bezpieczników.

  • #4 17 Mar 2009 15:55
    popekbb
    Poziom 8  

    a czemu by w radiu tez prądu nie było?

  • #5 17 Mar 2009 15:58
    gonzalo
    Poziom 30  

    Być może radio jest zasilanie ze wspólnego bezpiecznika.

  • #6 17 Mar 2009 16:00
    707067
    Usunięty  
  • #7 17 Mar 2009 19:30
    popekbb
    Poziom 8  

    Racja, znalazłem schemat i opis bezpieczników. Nie F11 a F10 to ten bezpiecznik(10A) - odpowiada za immobilizer, radio i oświetlenie wnętrza. Oby to była sprawa tylko bezpiecznika :)

  • #8 17 Mar 2009 21:39
    707067
    Usunięty  
  • #9 23 Gru 2010 20:42
    pilot0608
    Poziom 8  

    Cześć,

    Tak więc mam dokładnie ten sam problem co kolega powyżej.. brak zasilania w radiu i lampce sufitowej, sprawa pojawiała się gdy mój tata wyciągnął aku do pod ładowania, a po włożeniu go z powrotem, nie działa radio i lampka..

    bezpieczniki już sprawdzone miernikiem i napięcie jest na każdym z bezpieczników, (sprawdzone probówką)... lol i nie wiem już gdzie szukać usterki, chyba kable się przepaliły już sam nie wiem, może ktoś ma jakieś pomysły..

  • #10 23 Gru 2010 21:52
    Miracle Woman SM
    Poziom 18  

    Bezpieczniki koło lewej noqi kierowcy.

  • #11 24 Gru 2010 01:12
    pilot0608
    Poziom 8  

    o kuźwa a są tam jakieś...? nawet nie wiedziałem
    rocznik 98 juz lece popatrzec..

    Dodano po 2 [godziny] 28 [minuty]:

    Ok wielkie dzięki..bezpiecznik jednak, juz wszystko działa.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME