Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

seat ibiza 19tdi 2000rok alternator się cały czas pali

dragon110885 18 Mar 2009 13:37 3256 13
Bosch
  • #1
    dragon110885
    Level 10  
    witam mam problem z alternatorem mianowicie zaczęła mi sie palić kontrolka od ładowania akumulatora wiec kupiłem regulator napięcia bo kiedyś już miałem taką przygodę zamontowałem zapaliłem wszystko ok ale po 5 minutach znowu to samo brak ładowania ??? spalił się postanowiłem kupić nowy alternator z regulatorem napięcia boscha podłączyłem odpaliłem wszystko ok kontrolka zgasła miernik wskazywał 13,50 to było za mało i po 10 minutach zapaliła sie kontrolka od ładowania znowu coś sie spaliło ???? nie wiem co to może być dodam tylko alternator 90 A auto bez klimy
    jaka może być przyczyna

    proszę o pomoc
  • Bosch
  • #2
    viper555
    Level 39  
    Albo to co zakładasz to szmelc albo gubi się główne zasilanie alternatora powodując palenie obwodu wzbudzenia.P
  • Bosch
  • #3
    User removed account
    User removed account  
  • #4
    jarecki04
    Level 26  
    Przyłączam się do elektrita sprawdz akumulator np może mieć zwarcie na celi (zbadaj napięcie spoczynku i prąd ładowania) a obwód wzbudzenia to układ zamknięty w alternatorze i nawet bez obciążenia nie powinien spalić się chyba że obwód kontrolki ładowania daje zbyt duże obciążenia i diody wzbudzenia nie wytrzymują. To sprawdz jaki prąd pobiera układ kontrolny.
  • #5
    dragon110885
    Level 10  
    ale w jaki sposób przeciążenie alternatora 90 A mam wszystko odłączone radio światła nie były włączone po prostu go zapaliłem

    ps. jak sprawdzić zwarcie na celi akumulatora

    Dodano po 4 [minuty]:

    napięcie spoczynku akumulatora to 12,3 prąd ładowania 13,5 nowy alternator z regulatorem napięcia

    Dodano po 6 [minuty]:

    takie było jak złożyłem nowy alternator przez 10 minut a potem 12V i coraz mniej aż zgasiłem silnik
  • #6
    User removed account
    User removed account  
  • #7
    enauto
    Level 29  
    elektrit wrote:
    Albo przeciążony alternator.

    Sprawdź czy świece się przypadkiem nie grzeją na stałe.
  • #8
    viper555
    Level 39  
    Wszystko prawda co piszecie ale bez przesady żeby za 10 minut spaliło alternator jakoś to do mnie nie dociera.P
  • #9
    User removed account
    User removed account  
  • #10
    jarecki04
    Level 26  
    [quote="dragon110885"] napięcie spoczynku akumulatora to 12,3 prąd ładowania 13,5 nowy alternator z regulatorem napięcia

    13,5 jest to napięcie ładowania co wskazuje na duże obciążenie jak nie masz czym sprawdzić to zamontuj sprawny naładowany akumulator i bez dodatkowego obciążenia napięcie ładowania powinno być ok 14,5 V . Czyli wszystkie odbiorniki wyłączone, silnik ciepły (świece i dogrzewanie wyłączone) A tak wogle Dragon to jedz do elektryka samochodowego bo samemu to sam widzisz .... oj nie ciekawie
  • #11
    dragon110885
    Level 10  
    bardzo dziękuje spróbuję z akumulatorem może to on jest winny

    Dodano po 1 [minuty]:

    świece nie grzeją się na stałe sprawdziłem
  • #12
    dragon110885
    Level 10  
    wszystko ok podłączyłem pod komputer i był błąd "zwarcie masy świec żarowych" zamontowałem nowy akumulator działa dziękuję jeszcze raz wszystkim za pomoc
  • #13
    User removed account
    User removed account  
  • #14
    dragon110885
    Level 10  
    wiem ale na desce mam kontrolkę od świec ale ona gasła więc myślałem że jest dobra :) dopiero kupiłem sobie vag i zobaczyłem dzięki