Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Problem z imobilajzerem - napis Secure Nissan Primera P12

daru 20 Mar 2009 07:56 21919 7
  • #1
    daru
    Level 11  
    Witam Serdecznie
    Trafiła mi się w moim Nissanie Primerze P12 2002 r (benzyna 2.0) dziwna usterka. Przyjechałem do domu postawiłem go a po godzinie próba odpalenia skończyła się ciszą. Kontrolki się zaświeciły ale rozrusznik nie kręcił - podejrzewałem że pewnie coś się z nim zadziało. Jednak po bliższym poznaniu okazuje się że problem tkwi gdzieś indziej. Mam dwa kluczyki oryginalne jeden przestał załączać alarm. Na drugim kluczyku kontrolka raz się świeci raz nie i czasem kręci rozrusznikiem (ale silnik nie odpala) czasem nie. Gdy sie blokuje pojawia się napis Please Wait a potem SECURE no i rozłożyłem ręce do najbliższego serwisu mam 40 km i to w wypadku że wrzucę go na lawetę. Potrzebuję porady -może ktoś wie o co tu biega ??????
    [28-30.06.2022, targi] PowerUP EXPO 2022 - zasilanie w elektronice. Zarejestruj się za darmo
  • #2
    elmechrs
    Level 12  
    Przydarzyło mi się coś podobnego, (fakt że w innym samochodzie) ale wystarczyło zdjąć osłonę kolumny kierownicy i przeczyścić piny w złączce od cewki czytnika immobilajzera. Spróbuj może pomoże.
  • #3
    daru
    Level 11  
    Witam już myślałem że poradziłem sobie z problemem tydzień czasu samochód odpalał - (nie czyściłem jeszcze złączki pod kierownica ). Zadzwoniłem po znajomego mechanika dziwnym trafem odpalił samochód i stwierdził że problem to chyba jest w akumulatorze - sprawdzilem napięcie i ładowanie i było oki ale naładowałem dla wszelkiego spokoju akumulator no i jeździłem tydzień. Niestety sytuacja się powtórzyła więc pewny że to akumulator naładowałem (oczywiście stwierdziłem że na drugi dzień kupie nowy )no i zgrzyt usterka nadal jest. Dziś mam zamiar zabrać się za złączki a jak nie to serwis.
  • #4
    daru
    Level 11  
    Jestem po czyszczeniu anteny immobilaizera i jak narazie wszystko działa. Podziękowania dla elmechrs.Wielkie dzięki.
  • #5
    bolekdomrzal34
    Level 2  
    witam mam ten sam problem z nissanem p12

    Dodano po 2 [minuty]:

    pomocy mam nissana primere p12 1,9 mam problem z odpaleniem go
  • #6
    daru
    Level 11  
    Witaj napisz coś więcej - w jakich okolicznościach Ci się to stało? czy wcześniej zdarzyło Ci się że nie chciał sie uruchomić ale mu przechodziło po kilku próbach??? Zerkałeś juz do złączek w antenie immobilizera???
  • #7
    Hans30
    Level 27  
    ja bym na twoim miejscu szukał bo coś masz niehalo z elementami wykonawczymi , nie baw sie tutaj w mijanie immo bo żadko siadają w nissanach ja mam te auta opanowane popatrz w instalacji wyczyść złącza jak nie pali weź sobie oscyloskop w ręke zmierz sobie sygnał klucza na pętli zobacz czy dochodz do equ zobacz czy na equ masz wszystkie zasilania itd a ty tak mało fachowo no wiadomo nie z każdego amatora bedzie elektryk
  • #8
    micjablo
    Level 1  
    Ostatnio miałemtaki kłopot w Primerze p12 1,9 DCi 2003. Po przekręceniu kluczyka zaświecała się konrolka immobilizera i nic więcej się nie działo. Na szczęście znalazłem ten wątek w forum, przeczyściłem obwód immobilisera, psiknąłem elektrosolem na styki elektryczne i wszystko jest O.K.
    W serwisie pewnie kosztowałoby to parę stówek.
    Pozdrawiam