Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

YAMAHA RX-V357 tylko mono

20 Mar 2009 20:18 4495 1
  • Poziom 1  
    witam mam amplituner yamahy RX-V357 i problem jest taki ze odbiera tylko mono i nie zatrzymuje się na stacjach w czasie strojenia automatycznego trzeba recznie szukac .a jak ustawie stereo to przerywa - wycina na sek i nie wyswietla rds.pozwoliłem sobie zrobic tunera fotke i moze to jest tego wina ale nie moge nigdzie dostac.jak to naprawic dziekuje i pozdrawiam.
    YAMAHA RX-V357 tylko mono
    YAMAHA RX-V357 tylko mono

    Dodano po 5 [godziny] 49 [minuty]:

    witam temat zamykam sprzet naprawiony

    Dodano po 14 [minuty]:

    YAMAHA RX-V357 tylko mono

    Filtr dyskryminatora był Rozstrojony to ten zaznaczony na czerwono na zdjęciu trzeba podłączyć amplituner ustawić częstotliwość ulubionej stacji wkrecic do oporu i powoli wykrecac az złapie mocny sygnał w stereo i po kłopocie.Zrobiłem jeszcze pare fotek moze komus sie przyda pozdrawiam.

    YAMAHA RX-V357 tylko mono
    YAMAHA RX-V357 tylko mono

    Dodano po 2 [minuty]:

    .YAMAHA RX-V357 tylko mono
    YAMAHA RX-V357 tylko mono
    YAMAHA RX-V357 tylko mono
    YAMAHA RX-V357 tylko mono
    YAMAHA RX-V357 tylko mono

    Dodano po 6 [minuty]:

    YAMAHA RX-V357 tylko mono
  • Pomocny post
    R.I.P. Zasłużony dla elektroda
    Post był raportowany Reg. pkt 8.3.
    Przeniosłem z: Audio Serwis.