Elektroda.pl
Elektroda.pl
X
Elektroda.pl
IGE-XAOIGE-XAO
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

peugeot 306 nie działają wentylatory chłonicy

21 Mar 2009 08:35 10143 11
  • Poziom 9  
    nabyłem peugeota 306 1.9 D 94 rok
    po przekręceniu kluczyka wraz z wszystkimi kontrolkami na wejscie świeci sie kontrolka temp. w chłodnicy
    po uruchomieniu silnika gaśnie i wskaźnik temp działa ok
    po nagrzaniu sie do wys temp kontrolka sie pojawia ale wentylatory sie nie zalaczaja
    znajomy doradził mi wymienic przekaźnik wentylatorów (schowany za logo peugeota i nie pomogło)
    jak wyjalem przekaźnik i połaczylem kablem jedno z gniazd przekaznika z akumulatorem wentylator startuje (tylko jeden) na innych nie dzieje sie nic, a na jednym zwarcie
    jak wyjalem i zwarłem przewod czujnika w chłodnicy nie pomoga
    bezpieczniki ok
    prosze o wskazówki
    pozdrawiam:arrow:
  • IGE-XAOIGE-XAO
  • Użytkownik usunął konto  
  • Poziom 9  
    samochod nie ma klimy.
    mysle ze po pierwsze nie powinna mi swiecic kontrolka po wlaczeniu zaplonu na zimnym silniku...
  • Użytkownik usunął konto  
  • IGE-XAOIGE-XAO
  • Użytkownik usunął konto  
  • Poziom 39  
    Zazwyczaj ta kontrolka jest zmasowana dioda do czujnika cisnienia oleju. Tym ze swieci po zaplonie bym sie zupelnie nie przejmowal jesli gasnie po odpaleniu silnika. Zreszta w ukladzie z 94r z jednym przekaznikiem wentylatora kontrolka nie powinna miec zwiazku z dzialaniem samego wentylatora. Szukaj przyczyn w sterowaniu przekaznika badz w jego zasilaniu - po pierwsze sprawdz czy masz dwa plusy na podstawce przekaznika po przekreceniu zaplonu a jeden bez zaplonu.

    Pozdrawiam
  • Użytkownik usunął konto  
  • Poziom 9  
    witam
    dokopalem sie ponownie do przekaznika wentylatorow (zdjecie gniazda)
    i tak :

    w polaczeniu bezposrednio z akumulatora reakcja jest tylko przy połączeniu z "5" >>zalacza sie prawy wentylator
    w polaczeniu z "1" >> nastepuje zwarcie
    w połaczeniu z "2" "3" "4" >>nie dzieje sie nic


    Ponadto kiedz wyciągne wtyczke z czujnika z chłodnicy to przejscie jest to przejscie jest tylko między "A" i "4"

    wszystko powyzsze robilem na wlaczonym zaplonie

    po uruchomienia silnika wszystko jest tak samo

    pomozcie pozdrawiam

    Dodano po 1 [minuty]:

    peugeot 306 nie działają wentylatory chłonicy
    peugeot 306 nie działają wentylatory chłonicy
  • Użytkownik usunął konto  
  • Poziom 9  
    witam
    gregor mogl bys wyrazic sie jasnies co do twojej wypowiedzi
    to co opisalem wyzej dzialo sie gdy poprostu wziolem jakis przewod> jednym koncem do + akumulatora a drugim do poszczegolnych "wejsc" w gniezdzie przekaznika
    pozdrawiam
  • Poziom 39  
    Kolego radekkowalski, rob tak dalej i podpinaj do akumulartora co sie da.To bardzo mile z twej strony, ze w tych czasach kryzysu dbasz o to zebysmy zawsze mieli prace i chleb. Ten sposob sprawdzania to najlepsza metoda na zesmazenie wiazek iuszkodzenie tego co tam jeszcze sprawne.

    Czlowieku, zostaw to auto poki jeszcze odpala i mozesz zajechac do elektryka. To moja serdeczna porada.

    Jesli zas jestes uparty to jedz na stacje benzynowa i kup kontrolke z zaroweczka i tym sprawdzaj napiecia i przejscia. Potem zaprzyjaznij sie z google i znajdz schemat elektryczny do swoich wentylatorow. Mozesz tez kupic ksiazke z serii "sam naprawiam" lub sciagnac ja z netu. Niezbedna ci bedzie rowniez rozpiska bezpiecznikow w twoim samochodzie.
  • Użytkownik usunął konto