Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Vectra B 2.0i nie przyspiesza gdy zimny silnik...

21 Kwi 2004 16:11 2082 4
  • Poziom 10  
    Mam powazny problem. Gdy przyspieszam na zimnym silniku to strasznie szarpie i oczywiście nie ma dobrego przyspieszenia (Vectra B 2.0i 1997). Sprawdzałem kompa nic nie ma błędów nie świecą żadne kontrolki ostrzegawcze. Jak zapalm to obroty przygasają co 2 sek na ok 0.5 sek i tak cyklicznie i światła też.
    Co steruje dawką na zimnym silniku.? Może jakiś termostat się blokuje.
    A gdzie jest czujnik temp. silnika? może to on źle coś wskazuje bo objawów na ciepłym silniku już nie ma i jest OK.
    Pozdrawiam
  • Poziom 20  
    Mam podobny efekt w Mitsubishi Pajero 94 V6 3500 /gaz.Z obrotami dzieje sie prawie tak samo.
    Na zimnym silniku po odpaleniu plywanie obrotow i lekka dzura w przyspieszaniu na benzynie ...na gazie nie plywa albo plywa nieznacznie i przyspiesza normalnie .. po rozgrzaniu efekt ustepuje.Tez jestem ciekaw co to jest.
    Pozdrawiam.
  • Poziom 18  
    hm a jesli by to byl czujnik temp to kod bledu i tak wyskoczy.druga sprawa te przygasanie swiatel jest dosyc ciekawe?czy jak sie motor zagrzeje to dolegliwosci te tez ustepuja??
    a mierzyles napiecie w instalacji ???opisz prosze wiecej.....
  • Poziom 14  
    Poszukaj dobrze na tym forum w starszych postach. Taki temat już chyba był i to właśnie z Vectrą B. Jak znajdę ten post to dam znać.
  • Poziom 10  
    Właśnie po nagrzaniu ok. 2 minuty o dzapalenia efekt przygasania świateł znika.
    Kiedyś ktoś poradził mi zmianić silnik krokowy, ale to nic nie dało.
    A może coś z termostatem jest nie tak. Może jak zimny silnik to sie próbuje otworzyć ale coś go blokuje.
    Powiedziano mi też że może to być być przepływomierz powietrza, ale w to akurat nie wierzę. Czujnik położenia wału korbowego tez musi być OK bo bez niego i tak by silnik nie krążył.
    Winy upatruję w zimnym silniku.
    Jak jest ciepły i jechałem na gazie to słabo pali newet po kilkunastu minutach, a więc opary gazu nie sa winne.
    Gdy jest gorąco na dworze nawet zimny słabo pali.