Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

nie moge odpalic poloneza caro 1,6 gli

21 Mar 2009 22:34 2265 24
  • Poziom 9  
    iskra jest paliwo dochodzi i ten mój grat nie chce zapalic prosze o jakas rade
  • Pomocny post
    Poziom 36  
    A stało się to nagle?
  • Poziom 9  
    nie wczesniej było tak ze najpierw sobie strzelał i gasł az w końcu stanąl na amen]
  • Pomocny post
    Poziom 36  
    Do sprawdzenia zapłon.
  • Poziom 9  
    a moze moduł i cewki nawaliły ?
  • Pomocny post
    Poziom 36  
    Najpierw sprawdź kąt wyprzedzenia zapłonu (może poluzował sie aparat) a potem szukaj wadliwej cześci. Ale w obrębie zapłonu.
  • Pomocny post
    Użytkownik usunął konto  
  • Poziom 9  
    wtrysk abimex tez jest i gaz

    Dodano po 2 [minuty]:

    a tak wogóle to jak sie sprawdza ten kat wyprzedzenia i gdzi tego szukac?
  • Pomocny post
    Poziom 36  
    Jeśli wiesz co to aparat zapłonowy (ten z kopułką), to spróbuj, czy da sie obrócić BEZ LUZOWANIA śruby mocującej (nawet na siłe, tylko nie za kopułke). Jak tak, to na bank się przestawił.
  • Pomocny post
    Poziom 18  
    gajeshaker123 napisał:
    iskra jest paliwo dochodzi i ten mój grat nie chce zapalic prosze o jakas rade


    Po czym stwierdzasz że jest jedno i drugie ?
  • Pomocny post
    Poziom 12  
    ta balonika, ciekawe gdzie ma szukac aparatu zaplonowego w polonezie na wtrysku,aparat w polonezie występował na gażniku tylko,najprędzej to moduł bo tam są 2 cewki,raczejnie padły 2 na raz
  • Pomocny post
    Poziom 36  
    Jak nie ma aparatu, to nie padły dwie cewki naraz (dziwne), tylko generator impulsów. Albo ucierpiała jedna z cewek - należy porównać parametry= oporności.
  • Poziom 9  
    własnie tam nie ma aparatu zapłonowego i też tak uwazam ze 2 cewki nie mogły pasc na raz myślałem ze to moze modul ale wymieniłemgo i tez nic
  • Pomocny post
    Poziom 16  
    Sprawdż po kolei czy jest iskra na wszystkich cylindrach , kable wysokiego napiecia z poszczegolnych cylindrow podepnij do rezerwowej swiecy i zbliz ja do bloku / masy/ , nich druga osoba przekreci Ci kluczyk .
    Moze nie daje iskry na wszystkie swiece?
  • Pomocny post
    Poziom 19  
    Kolego z prawej strony nad nogami pasażera przy komputerze masz 4 bezpieczniki,sprawdź je czy są dobre.Pierwszy jest od wtrysku,sprawdź czy na czarnym przewodzie(cienkim) dochodzi zasilanie w miejscu podpięcia się instalacji gazowej.
  • Pomocny post
    Użytkownik usunął konto  
  • Poziom 9  
    wszystko sprawdziłem i wydaje mi sie ze wszystko jest jak nalezy i nadal nic moze to juz jego koniec ale jeszcze spróbuje podmienic cewki moze to cos da. Dzięki za te wszystkie rady :)
  • Pomocny post
    Użytkownik usunął konto  
  • Poziom 9  
    no jak kręce rozrusznikiem to wogóle nie łapie tylko sobie strzela.A ten czujnik połozenia wału gdzie mam go szukac? moduł jest zmieniony cewki te same co były
  • Pomocny post
    Poziom 12  
    obudowie paska rozrządu jest czujnik,to właśnie to
  • Pomocny post
    Użytkownik usunął konto  
  • Pomocny post
    Poziom 2  
    Na pewno padł Ci moduł zapłonowy tez mam poloneza i niedawno miałem to samo
  • Pomocny post
    Użytkownik usunął konto  
  • Pomocny post
    Poziom 2  
    No tak ale tylko podstawke pod cewki zmienił dobrze by było zeby cewki też wymienił
  • Pomocny post
    Poziom 12  
    sprawdzales czy chodzi na gazie, albo cisnienie benzyny na wezyku za filtrem?