Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Do Użytkowników TNK. Podczas filmu sygnał zostaje nagle zakodowany. Dlaczego?

23BARABASZ 21 Mar 2009 22:54 2616 14
  • #1 21 Mar 2009 22:54
    23BARABASZ
    Poziom 9  

    Problem dotyczy Telewizji Na Karte - Wygląda na to ze to jeden wielki szmelc. Podczas emitowania co lepszych filmów na kanale TVP1 np w Hicie na sobote, podczas trwania filmu sygnal zostaje nagle zakodowany, wizja wraca dopiero po kilku minutach. Czy ktos sie tez z tym spotkal i co o tym myslicie, to jest celowe dzialanie, tylko kogo?, albo dostawcy, albo operatora.. Porażka.

    0 14
  • #2 21 Mar 2009 23:07
    telesat1
    Moderator na urlopie...

    Kolego instaluje TNK i nie miałem sygnałów że coś takiego jest.

    0
  • #3 21 Mar 2009 23:14
    23BARABASZ
    Poziom 9  

    Stąd temat - chce ustalic na jaką skale to występuje -- tu zdażylo sie to juz dwa razy -- w kazdą sobote, kiedy TVP1 emituje "Hit na sobote" -- także to nie może byc przypadek.

    0
  • #4 21 Mar 2009 23:19
    telesat1
    Moderator na urlopie...

    OK sprawdzimy temat.

    0
  • #5 27 Mar 2009 00:17
    23BARABASZ
    Poziom 9  

    Wygląda na to ze nie zdaza sie to chyba w wielu przypadkach... Jaka moze byc inna przyczyna takiej sytuacji? Zeby to zdazalo sie o tej samej godzinie i codziennie, to mozna by szukac przyczyny w tunerze, ale to zdaza sie o roznych porach, podczas nadawania filmu... Ki diabeł? Ja jednak mysle ze to u operatora cos świrują...

    0
  • #7 27 Mar 2009 17:11
    piszcza
    Poziom 14  

    Może to kwestia tunera i oprogramowania? Jaki masz tuner?
    Ja nie miałam nigdy żadnego zacięcia.

    0
  • #8 30 Mar 2009 03:58
    23BARABASZ
    Poziom 9  

    tuner to Golden Interstar GI S 780 CRCI Xpeed

    0
  • #10 13 Kwi 2009 12:47
    mp.nwo
    Poziom 12  

    Witam ja także mam TNK ale nic mi się nie zacina na żadnym programie.

    0
  • #11 13 Kwi 2009 17:06
    benio123
    Poziom 15  

    U mnie na AF 7318 i u rodziców na AF 6318 od kilku dni jest całkowity brak kanałów z TNK. Nie ma nawet TVP.
    Coś wiadomo na ten temat?

    0
  • #12 13 Kwi 2009 19:21
    telesat1
    Moderator na urlopie...

    Tak teraz już wiemy. Karty nie dostały uprawnień.

    0
  • #13 14 Kwi 2009 16:13
    benio123
    Poziom 15  

    Jest na to jakaś rada? Jest jakiś soft do tych tunerów, by przeszły uprawnienia?

    0
  • #14 14 Kwi 2009 23:59
    komar1811
    Poziom 13  

    Kolego benio 123 na stronie fergusona jest soft który przepuszcza uprawnienia. Ja mam Fergusona af7018 i mi chodzi cały czas TNK bez problemów. Pozdro:)

    0
  • #15 15 Kwi 2009 21:45
    benio123
    Poziom 15  

    Po zmianie softu zadziałało. Dziwne tylko, że od grudnia na moim sofcie wszystko było ok. Nawet karta przeszła początkowa aktywację. Chyba nie ma co gdybać. Ważne, że działa.
    Dziękuję.

    Temat zamykam - GKVIDEO

    0
  Szukaj w 5mln produktów