Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pioneer deh-1430R nie działa :(

MagikGliwice 21 Kwi 2004 21:42 1617 3
  • #1 21 Kwi 2004 21:42
    MagikGliwice
    Poziom 12  

    witam
    radyjko od pewnego czasu miało taki bug że sie samo potrafiło włączyc , jak tego nie wiem, nawet po wyjęciu panela potrafiło pobierac prąd z akumulatora :( przez 1 noc potrafiło rozładować cały aku. na noc go po prostu wujmowałem.
    lecz dziś po podłączeniu ne wstał :(
    czy to może jakas wada fabryczna w tych radyjkach?? czy coś innego??
    od czego zacząć szukac?? jazda bez radia to nie to samo.
    moze jakies wskazówki??
    pozdrawiam

    0 3
  • #2 21 Kwi 2004 23:34
    iNTELL
    Poziom 30  

    Podłącz go i sprawdź czy dalej wyłączone pobiera tyle prądu, jeśli tak, to sprawdź czego to może być wina, podpowiem Ci żebyś szukał w zasilaczu :) i przy okazji sprawdź czy nie masz popalonych ścieżek.

    0
  • #3 28 Kwi 2004 21:59
    MagikGliwice
    Poziom 12  

    witam
    nie mam popalonych ścieżek jako ze nie mam zasilaacza 12V (początkujący elektronik) nie moge sprawdziś czy wyłączone pobiera prąd :( , w samochodzi jak już pisałem nie daje znaków życia :(
    na pierwszy rzut oka wszystko wygląda dobrze
    podpowiedz była że mam szukac w zasilaczu - moze powiesz dokładnie co mogło siąść jadę na długi weekend w piątek a podróż bez radia mi się nie widzi :(
    pozdrawiam

    P.S.
    radio to miało od pewnego czasu takie widzi ,misię że po wyłączeniu potrafiło sie smo włączyc :( , i tak sobie myśle czy aby pochopnie nie zajmuje sie samym radiem gdy winien moze być panel co o tym myslicie??

    0
  • #4 04 Maj 2004 09:01
    super_sonic
    Poziom 17  

    a nie mozesz wyjac akumulatora i sprawdzic na nim czy dziala stand alone?

    0