Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Fiat Panda miga CHECK ENGINE ale błędów nie ma!

26 Mar 2009 12:59 11652 18
  • Poziom 12  
    Witam,
    mam problem z Fiat Panda 06r 1.1
    Problem polega na tym ze:
    silnik nie rowno pracuje, zapalila sie w aucie kontrolka check engine, KTS wskazal błąd z zaworem recyrkul. spalin. Po wyczyszczeniu i wykasowaniu błędu KTSem, silnik zaczal równo i prawidlowo pacowac. KTS wskazuje 0 błędów, silnik prawidlowo pracuje, natomiast CHECK ENGIN miga. Czy ktoś sie juz z takim zjawiskiem spotkal?
  • Użytkownik usunął konto  
  • Poziom 12  
    dzieki kolego!
    mam examiner, tylko stara wersje. Gdzie moge poszukac aktualizacji?
  • Użytkownik usunął konto  
  • Poziom 12  
    Bo KTSem robilem juz adaptacje i nic nie pomoglo. Niby sam proces adaptacji przebiegl pomyslnie, ale problem nie ustapil.
  • Użytkownik usunął konto  
  • Pomocny post
    Użytkownik usunął konto  
  • Poziom 32  
    Dokładnie tak trzeba tylko dać mu 3 razy pedał gazu w podłogę
  • Poziom 20  
    Tak jak kolgga elektrit mówi przyzwojenie koła fonicznego jak się nie mylę a mogę bo już dawno tego nie robiłem podnieść obroty na 1500 chwilę przytrzymać i tak 3 razy
  • Użytkownik usunął konto  
  • Pomocny post
    Użytkownik usunął konto  
  • Poziom 12  
    A przez 2 tygodnie jazdy samo by sie nie zrobilo? Obawiam sie ze problem moze byc w czyms innym. Auto jezdzilo ponad 2 tygodnie i nie raz pewnie byly spelnione warunki do adaptacji.
  • Użytkownik usunął konto  
  • Pomocny post
    Użytkownik usunął konto  
  • Użytkownik usunął konto  
  • Poziom 12  
    OK, wybaczcie ze tak draze, ale nie mam autka teraz przy sobie. A jak koles przyjedzie to chce dopiero powalczyc...
  • Użytkownik usunął konto  
  • Poziom 32  
    Zrób tak i nie komplikuj. Zamykam