Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

lodówka AMICA AK 310 rok prod.: 8'1996

iaszczomp 23 Kwi 2004 19:14 6282 7
  • #1 23 Kwi 2004 19:14
    iaszczomp
    Poziom 10  

    Mam klika problemów:
    1. Temperatura w komorze chłodziarki 13-15'C
    2. Głośna praca
    3. Popękane plastiki półek
    4. Wyłamane drzwiczki górnej półki zamrażarki.

    W 10'1996 czyli na gwarancji zgłosiłem problem za wys. temp. - przyszedł autoryzowany USTERKA i wymienił agregat i uszczelnił silikonem drzwiczki, uśpiło to moją czujność, bo niby było trochę lepiej, czas upłynął, minęła gwarancja. Znów ciepło w lodówce, wezwałem USTERKĘ już za kasę, wydłużył odizolowanie przy termostacie i powiedział, że jeśli to nie pomoże to freonu trzeba dolać, a to już ze 150 zł. Za audiencję pobrał 40 zł.

    No i co tu robić?
    Jak zdiagnozować problem?
    Wiem, że AMICI trefne były ale chyba można naprawić?

    Może wskazówka (kiedyś któryś USTERKA w telefonie pytał):
    rosi się (a może czasem szroni - dawno nie upolowałem) tylna ścianka tylko w górnym obszarze (jakieś 2/3 całości) co niby świadczy o za małym poziomie freonu. Ale ten co był ostatnio to nie stwierdził wycieku. Jak to zrobił nie zdążyłem zarejestrować.

    pozdrawiam
    iaszczomp

    0 7
  • #2 23 Kwi 2004 19:33
    elektryk2000
    Specjalista urządzeń chłodniczych

    Nie napisales czy sprezarka sie wylacza czy pracuje caly czas. Jezeli wylacza sie to podejrzewam termostat, jezeli pracuje saly czas i osiaga tylko 13-15 stopni to cos sie dzieje z ukladem chlodniczym.
    PS
    Moglbys opisac na czym polegalo to "wydłużył odizolowanie przy termostacie"??? ;)

    ...Jeszcze jedno: masz za......y nick :D

    1
  • #3 23 Kwi 2004 20:16
    iaszczomp
    Poziom 10  

    elektryk2000 napisał:
    Nie napisales czy sprezarka się wylacza czy pracuje caly czas. Jezeli wylacza się to podejrzewam termostat, jezeli pracuje saly czas i osiaga tylko 13-15 stopni to cos się dzieje z ukladem chlodniczym.
    PS
    Moglbys opisac na czym polegalo to "wydłużył odizolowanie przy termostacie"??? ;)

    ...Jeszcze jedno: masz za......y nick :D


    Dzięki za nick :) pozostałość po zamiłowaniu do scrabbli

    w sumie to dokładnie nie pamiętam czy wydlużył czy skrócił jakąś izolację. wydaje mi się, że chciał tym podregulować termostat, skoro narzekałem na za wysoką temperaturę to może wydłużał pracę agregatu.

    Agregat pracuje dość długo i wyłacza się po osiągnięciu ok. 13'C

    0
  • #4 24 Kwi 2004 16:27
    Łukasz B
    Poziom 15  

    Dzień dobry.
    Z tego co piszesz wygłądaloby na uszkodzenie termostatu. One czasami głupieją i albo az wcześnie wyłączają przed osiągnięciem odpowiedniej temperatury lub włączają sprężarkę gdy jest już za późno / zbyt długo odszraniają/. Jeżeli jest malo gazu to lodówka się nie wyłączy, a dziura z reguly robi się na rurce w pojemniku na wode koło sprężarki.
    Pozdrawiam.

    0
  • #5 24 Kwi 2004 22:05
    camco
    Poziom 14  

    ta lodowka juz czas zeby poszla raju lodowek :(

    0
  • #6 25 Kwi 2004 09:04
    weweru
    Poziom 12  

    mim zdaniem sprawa jest taka: zbocznikuj termostat i włącz go na stałe na ok 3 godziny i patrz co się dzieje. jeżeli mrozi to znaczy że coś z termostatem i osiąga najniższą z określanych przez producenta temperatur to układ chłodniczy jest ok. jężeli jednak głosno pracuje. nie mrozi zbytnio sie przegrzewa to do zakładu chłodniczego. odradzam elektromechaników- chłodnictwo to nie elektryka często się na tym nie znają. chłodnictwo to płyny skraplanie i parowanie . nie żałuj na transport do zakładu. porządna naprawa to kilka dni i przyrządy i narzędzia które ciężko zabrać do samochodu, a porządny test szczelnosci klimy czy lodówy to najlepiej dwa dni- jeden dzień nabijasz ciśnienie a drugi sprawdzasz czy trzyma.
    sprawdż jesze co napisałem w poście o innej lodówce( chyba ardo)

    0
  • #7 01 Lis 2008 09:16
    stachpro
    Poziom 1  

    kochani odpiszcie na mój wpis- Kupiłem lodówkę i nie wiem czy kumam ?
    lodówka amica ACZ 210 IMA+ posiada agregat 100 W - pracuje 12/14 godzin dziennie a 10/12 nie pracuje-(przy optymalnym otwieraniu drzwi lodówki) w instrukcji podany jest pobór mocy na 24 godziny 0,59 KW (labolator.) a roczny 215 KW godzin - z obliczenia wynika ze pobór mocy na 24 godziny wynosi od 1,2 do 1,4 KW a nie 0,59 KW - (12 godzin razy 100W=1,2 KW)- czy może mnie ktoś z was doinformować gdzie leży błąd w moich obliczeniach? Byłbym wdzięczny. Dlaczego ona pracuje -mniej więcej 1/2- na 24h 12/12 ? Podobno agregat nie zawsze pracuje jako 100W-czy to prawda- czy to wielkie oszustwo tej firmy ? ( sprawdzałem parę razy - ona pracuje mniej więcej 45 min- a nie pracuje 40) .Dzwoniłem na info linie i powiedziano mi że ,,sprężarka ma moc 100 W- ale przy pracy spada w mocy do 60 W" i daje wynik pośredni ???

    Dodano po 3 [minuty]:

    chłodzi dobrze i jestem zadowolony - ale miała być energooszczędna

    0
  • #8 01 Lis 2008 10:57
    pwmis
    Poziom 18  

    Dobrze Ci pracuje i wszystko jest ok. :)

    Na info linii też dobrze powiedzieli.
    100 W pobiera silnik jak wystartuje, porem w miarę jak zmniejsza się temperatura maleje zużycie prądu (zmniejsza się ciśnienie po stronie ssącej sprężarki a to skutkuje zmniejszeniem poboru prądu)
    Wprawdzie nigdy w lodówce nie mierzyłem zużycia energii ale z moich obserwacji i doświadczenia na to by wychodziło (teoretyczne) :)
    Pozdrawiam

    0