Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

TEVION MD 2822S nie włącza sie

28 Mar 2009 10:36 1046 5
  • Poziom 9  
    Witam. Mam problem z telewizorem j.w. otóż nie chce on się włączyć. Przy próbie włączenia słychać "pikanie" o stałej częstotliwości, dobiegające z tyłu telewizora (chyba z transformatora). Prosił bym o wszelkie rady, może ktoś już miał podobny problem z tym telewizorem, jak się z tym uporać?
  • Poziom 33  
    Odkręcić , odkurzyć , poprawić zimne luty i pomiar napięć na przetwornicy.
  • Poziom 14  
    Możesz mieć jakieś zwarcie w TV i przetwornica będzie się tak zachowywać. Wylutuj hota i między E-K wstaw żarówkę. Sprawdź napięcia na przetwornicy.
  • Poziom 9  
    Właśnie rozłożyłem telewizor i próbowałem dokonać pomiarów na przetwornicy było około 30V a podczas piknięcia znacznie wzrastało. Chciałem ponownie zmierzyć napięcia lecz pikanie ustało i napięcie na przetwornicy wynosi ok 0,5V. Czy to oznacza że spaliła się przetwornica? Czy jakieś zabezpieczenie? A i jeszcze jedno o co chodzi z tym HOTEM? Przepraszam że pytam ale tv to nie moja profesja.
  • Poziom 14  
    Hot to tranzystor kluczujący trafopowielaczem. Będzie przykręcony gdzieś w pobliżu tego trafa na radiatorze. Wylutuj go i między Emiter i Kolektor wstaw żarówkę. Jak to zrobisz włącz do sieci i posprawdzaj napięcia wychodzące z przetwornicy.
  • Poziom 13  
    Dominik123 napisał:
    Wylutuj go i między Emiter i Kolektor wstaw żarówkę. Jak to zrobisz włącz do sieci i posprawdzaj napięcia wychodzące z przetwornicy.


    Czekaj jak to moderator mirex przeczyta to dostaniesz ostrzeżenie za tą poradę i ja się z tym zgodzę bo się należy. Jest to zły tok myślenia z conajmniej dwóch powodów. Pierwszy to po kiego grzyba wylutowywać hota jeśli jest on być może sprawny( a sprawdzić go można zwykłym omomierzem), po co ta dodatkowa bezsensowna robota??? Po 2 to nietrudno sobie wybrazić takie uszkodzenie (tu poddaje pod przemyślenie jakie to magą być przypadki) co taki test wprowadzi początkującego lamera w błąd i wyciągnie on błędne wnioski.
    Jesteś cienki bolek i nabijacz punktów o niewiele większej wiedzy niż ten lamer z tego tematu.

    Dodano po 6 [minuty]:

    jendras11 napisał:
    Chciałem ponownie zmierzyć napięcia lecz pikanie ustało i napięcie na przetwornicy wynosi ok 0,5V. Czy to oznacza że spaliła się przetwornica?


    Chyba ubiłeś ją na amen.