Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Fiat UNO 1.0 Hamulce a temperatura silnika

30 Mar 2009 22:05 12386 30
  • Poziom 10  
    Mam problem z hamulcami w Fiacie Gdy stoje w korku temp silnika wzrasta do 95 stopni wiem to jest normalne i ok zalacza sie chlodzenie chlodnicy
    Ale pojawia sie problem z hamulcami pedal hamulca rosnie (tak podchodzi do gory ze nieda rady go wcisnac chocby troszke a zaciska mi hamulce przednie co zmusza mnie do postoju ale wyjezdzam z korka na trase to po okolo 2min plynnej jazdy temp silnika mi spada do 70stopni i pedal hamulca odpuszcza

    niewiem czy to jest spowodowane od temp silnika wedlug mnie watpie bo co ma piernik do wiatraka

    Wszystko jest nowe juz prucz serva i pompki

    Wiec prosze o odpowiedz co jest powodem takiego problemu
  • Poziom 36  
    Skoro podchodzi do góry, to znaczy, że przy jeździe wisi za nisko. Dziwne. A płyn i odpowietrzenie ok?
  • Poziom 15  
    A przewody elastyczne też wymienione ? One mogą blokować powrót płynu i kasuje się luz na pedale.
    Rozumiem, że płyn nowy...
  • Poziom 10  
    Płyn nowy i odpowietrzone sa hamulce
    a co do przewodow to zapytam wlasciciela poprzedniego bo ten problem juz od 2 lat jest a ja posiadam samochod od 2m-cy i juz mialem taki przypadek 3 razy
  • Poziom 11  
    wyglada na ze nie odbija spowrotem płynu do zbiorniczka, sprawdź czy masz dobre odpowietrzenie w zbiorniczku, miałem taki sam przypadek w nexii
  • Moderator Samochody
    Jak dla mnie brak luzu pomiędzy popychaczem serwa a pompą, ewentualnie brak luzu na pedale hamulca, pod wpływem temperatury elementy się wydłużają i lekko naciskają tłok pompy, co uniemożliwia powrót płynu do zbiorniczka
  • Poziom 14  
    Zgadzam się. Brak luzu tu i tam to jest problem. Nie zgrzeszysz natomiat jeśli wymienisz od razu pompę, prawdopodobnie sie już rozlatuje - brak luzu nie bierze sie znikąd. To tania rzecz- wymień koniecznie.

    Dodano po 5 [minuty]:

    Raz jeszcze ;) Spróbuj z odłączonym przewodem podciśnienia od serva (zaślep przewód śrubą i opaską metalową). Hamulec będzie ciężko działał, ale wykluczysz tym samym czy chodzi o brak luzu pomiędzy elementami pedał - serwo - pompa , czy może po prostu w serwie pękła sprężyna która odpycha mieszek i serwo samoczynnie hamuje pod wpływem podciśnienia.
  • Poziom 36  
    marving napisał:
    serwo samoczynnie hamuje pod wpływem podciśnienia.
    Poczytaj najpierw o działaniu serwa.

  • Poziom 27  
    Witam sprawdz odpowietrzenie zbiornika płynu ,jak jest dobrze to wymień pompę hamulcową
  • Poziom 10  
    Takie zachowanie temperatury wskazuje na uwalony termostat. Temperatura po zagrzaniu powinna stać w okolicy 90 st. Ale jaki to ma związek z hamulcami to nie wiem. Jedyne co mi przychodzi do głowy to to że płyn hamulcowy może się zagrzewać i rozszerzać temperaturowo i wtedy dopycha Ci mimowolnie hamulce.
  • Poziom 14  
    Witam.
    Miałem taki sam problem. Powodem było blokowanie się linki od hamulca ręcznego. Przeczyściłem wszystkie dzwignie (Szczególnie te przy bębnach), nie wiem jak to się fachowo nazywa ale na tylnim wahaczu jest takie kółko przez które idzie linka - też się blokowało. Generalnie posprawdzaj wszystkie szczęki czy gdzieś się nie blokują i lekko chodzą.
    Raz też tak mi robiło jak były starte tylnie okładziny na szczękach. Po wymianie na nowe było ok.
    Mam nadzieje, że pomogłem.
  • Poziom 15  
    Upieram sie przy przewodach gumowych, żeby sprawdzić ich drożność można wykonać następujące czynności...zdjąć zacisk hamulcowy i spróbowac wcisnąć tłoczek, jeżeli są z tym kłopoty, poluzować odpowietrznik, jeżeli tłoczek wciśnie sie przy poluzowanym odpowietrzniku to masz odpowiedż...
  • Poziom 10  
    Podkreslam ze niema to nic wspolnego z hamulcem recznym bo mi zaciska hamulec na przednich kolach a dwa mam calkowicie zdjeta linke od hamulca recznego
    A przewody sa drozne one nawet niemaja jak sie zagiac by cos moglo powodowac blokowanie plynu a druga sprawa bylby problem przy odpowietrzaniu a jego niema czyli sa drozne
  • Poziom 14  
    balonika3 napisał:
    marving napisał:
    serwo samoczynnie hamuje pod wpływem podciśnienia.
    Poczytaj najpierw o działaniu serwa.


    Wyjmij z serwa sprężynę, odpal i spróbuj pojechać. Doznasz olśnienia.

    Dodano po 4 [minuty]:

    Jeszcze prośba do moderatora: Mądrale, którzy cytują wyrwane z kontekstu treści, powinni mieć zakaz wiazdu na forum. Szkoda przestrzeni dyskowej.
  • Poziom 15  
    Ivor napisał:

    A przewody sa drozne one nawet niemaja jak sie zagiac by cos moglo powodowac blokowanie plynu a druga sprawa bylby problem przy odpowietrzaniu a jego niema czyli sa drozne

    Zabiorę jeszcze raz głos w tym temacie...
    tu nie chodzi o zaginanie się przewodów, tylko o strzępienie się materiału wewnątrz przewodu, które blokuje powrót płynu do pompy i zbiorniczka,
    w drugą strone płyn przechodzi dlatego przy odpowietrzaniu jest ok.
    Miałem mnóstwo takich przypadków więc próbuję podpowiedzieć, ale skoro wiesz lepiej to po co pytasz...
    Pozdrawiam
  • Poziom 36  
    marving napisał:
    Zgadzam się. Brak luzu tu i tam to jest problem. Nie zgrzeszysz natomiat jeśli wymienisz od razu pompę, prawdopodobnie sie już rozlatuje - brak luzu nie bierze sie znikąd. To tania rzecz- wymień koniecznie.

    Dodano po 5 [minuty]:

    Raz jeszcze ;) Spróbuj z odłączonym przewodem podciśnienia od serva (zaślep przewód śrubą i opaską metalową). Hamulec będzie ciężko działał, ale wykluczysz tym samym czy chodzi o brak luzu pomiędzy elementami pedał - serwo - pompa , czy może po prostu w serwie pękła sprężyna która odpycha mieszek i serwo samoczynnie hamuje pod wpływem podciśnienia.
    Możesz mi wyjaśnić, jak serwo może samoczynnie hamować? Bez naciskania pedału. Ale tak na poważnie.
  • Poziom 10  
    Wymienilem pompke na nowa narazie niemialem okazji sprawdzic rosniecia pedalu ale teraz jak hamuje to musze dosc osro docisnac pedal czy to jest powod nowej pompki czy serwo jest uszkodzone i oczywiscie przy postoju na wlaczonym silniku przy dociskaniu hamulca slychac jak ucieka skas powietrze czy to normalne?
  • Poziom 36  
    Jak trzymasz wciśnięty pedał, to cały czas syczy?
  • Poziom 14  
    jak syczy przy wcisnietym pedale to servo leży.
  • Poziom 10  
    nie syczy jak jest wcisniety i trzymam go tylko podczas wciskania
  • Poziom 36  
    Ivor napisał:
    trzymam go tylko podczas wciskania
    Objaśnij.
  • Poziom 9  
    Trzeba sprawdzić pociśnienie . Naciśnij pedał hamulca i dodaj gazu jeśli troszkę zaczyna wpadać podczas wyższych obrotów to podciśnienie działa . A jeśli chceszsprawdzić czy serwo ciągnie bez naciskania na hamulec to go odłącz od układu i sie przejedź .Będzie twardy hamulec ale ale wyeliminujesz serwo.
  • Poziom 36  
    Colin_CC napisał:
    A jeśli chceszsprawdzić czy serwo ciągnie bez naciskania na hamulec to go odłącz od układu i sie przejedź .Będzie twardy hamulec ale ale wyeliminujesz serwo.
    Chcesz zabić człowieka?
  • Poziom 10  
    Po wymianie pompki nie zaciska mi hamulca ale ciezko chodzi pedal czy teraz servo do wymiany?

    tylko syczy podczas wciskania jak juz go trzymam wcisnietego to jest cisza

    a dwa to musze go mocno dociskac bo inaczej bym wjezdzal w inne samochody jak bym lekko mial hamowac
  • Poziom 36  
    To pewnie serwo też do wymiany.
  • Poziom 10  
    Niby servo pracuje przy wlaczeniu silnika pedal opada po wylaczeniu rosnie ale tak jak by do konca nie wspomagal :|
  • Poziom 11  
    Drogi kolwgo:
    1. Jeśli ci syczy przy wciskaniu nie oznacza to kategorycznie że masz popsute Servo, to normalne
    2. Jeśli musisz mocno dociskać hamulec to w twoim przypadku oznacza to najprawdopodobniej właśnie uszkodzone servo, Bo jak wspomniałeś zmieniłeś większkość elementów ukł. hamulcowego, możliwe jeszcze że coś z przewodami elastycznymi jest nie OK.
    3. Blokująca się linka hamulca ręcznego nie ma tutaj nic do gadania :)

    Wg literatury fachowej, poprawność serva sprawdza się następująco:
    - Przy wyłączonym silniku kilkakrotnie wcisnąć hamulec, aż usunie się podciśnienie z układu
    - nacisnąc hamulec z umiarkowaną siłą i uruchomić silnik
    - jeśli servo jest sprawne, to pedał hamulca powinien odczuwalnie opaść

    Wg mnie twoje servo jest jeszcze dobre, ale nie mam pojęcia od czego ci tak pompuje do góry pedał hamulca.

    Jeszcze takie spostrzeżenie: we wszyskich samochodach którymi jeździłem, można było podważyć od spodu nogą pedały sprzęgłą i gazu co powodowało ich uniesienie do góry, ale nie dało się tego zrobić z pedałem hamulca.
    Być może masz niesprawną sprężynę podtrzymującą pedał hamulca w górze (sprawdź czy przy nie wciśniętym hamulcu świecą ci tylne lampy Stop) i jest on trochę niżej niż powinien, przez przy rozgrzanym silniku może zwiększać ciśnienie płynu ham. i unosić pedał hamulca - co odbierasz jako "rośniecię pedału".

    Podsumowując, nie ma takiej możliwości, że pedał hamulca mógł "rosnąć", sprawdź przy zimnym i wyłączonym silniku czy możesz podnieść ku górze pedał hamulca, jeśli tak to oznacza to słabą sprężynę podtrzymującą co w konsekwencji sprawia że pedał "rośnie", niestety pozostaje jeszcze to nadciśnienie które się wytwarza, ale nie sądzę żeby brak luzu pomiędzy popychaczem i tłokiem pompy był powodem takiej siły przy nagrzaniu. Fabrycznie te luzy są niewielkie i zmiana temperatury o ok. 20 st. (90-70 tak jak napisałeś wcześniej) C nie mogłoby spowodować takiej rozszerzalności cieplnej. Tak jak wspomniał ktoś wyżej, nie zaszkodzi sprawdzić odpowietrzania zbiorniczka płynu hamulcowego - ale gdyby ten otworek w korku był zapchany nie byłby źródłem twojego problemu, a przynajmniej nie w takim stopniu.

    Pozdrawiam i powodzenia :)
  • Poziom 10  
    tylko ze juz pedal nie rosnie po wymianie pompki tylko ze ciezko chodzi a tak sprawdzalem jak pisales opada pedal po wlaczeniu silnika ale mimo to podczas jazdy ciezko chodzi hamulec