Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Radio Sony Model XR-2803 milknie gdy samochód rusza

Ewa2008 01 Kwi 2009 15:52 2949 16
  • #1 01 Kwi 2009 15:52
    Ewa2008
    Poziom 9  

    Radio w moim samochodzie gra normalnie gdy samochód
    stoi, zarówno z włączonym silnikiem jak i bez.
    Gdy zaczynam ruszać światła na wyświetlaczu radia gasną
    i radio przestaje grać.
    Gdy się zatrzymuję radio samoczynnie się włącza, to znaczy
    zapalają się znaki na wyświetlaczu i radio zaczyna grać.
    Radio włącza się zawsze przy osiąganiu bardzo małej szybkości
    zarówno przed zatrzymaniem się jak i podczas jazdy gdy bardzo
    zwalniam.
    Radio gaśnie i milknie nawet wtedy gdy tylko naciskam pedał
    gazu, bez ruszania. Gra znowu, gdy zwalniam pedał gazu.

    Analogiczna sytuacja występuję gdy korzystam z odtwarzacza
    kaset magnetofonowych w tym radiu. Taśma odtwarza się lub nie
    w zależności od tego czy samochód jedzie czy stoi.

    Światła na tablicy rozdzielczej samochodu nie zmieniają przy
    tym swojej jasności.

    Dodano po 5 [minuty]:

    Zapomniałam jeszcze dodać, że do tej pory było wszystko OK.
    Problem pojawił się po raz pierwszy dzisiaj.

    0 16
  • #2 01 Kwi 2009 18:27
    ajpier
    Poziom 37  

    Zalecam podłączenie miernika, to da jakąś ocenę sytuacji co się dzieje, chociaż na mój gust robi się gdzieś przerwa.

    0
  • #3 01 Kwi 2009 21:05
    Ewa2008
    Poziom 9  

    Zastosowanie miernika oznacza konieczność wizyty w serwisie. :-(
    Może gdzieś jest przerwa i rozumiałabym, że wtedy objawy mogą się wiązać z ruchem samochodu. Nie rozumiem natomiast dlaczego efekt przerwy miałby zależeć od naciskania pedału gazu w sytuacji gdy samochód stoi.
    Pozdrawiam
    Ewa

    0
  • #4 01 Kwi 2009 21:11
    kierbedz4
    Poziom 34  

    Podłącz mechanicznie metalową obudowę odbiornika metalicznie z masą samochodu.Prawdopodobnie w trakcie wibracji radio gubi masę na obudowie.

    0
  • #5 01 Kwi 2009 21:20
    Stef
    Poziom 31  

    Witaj.....
    Jeżeli nie jest to żart kwietniowy, to napisz jaki samochód. Na pewno nie jest to przyczyna przerw. A czy jest taka możliwość, i co może to powodować zastanowię się drugiego kwietnia znając jeszcze model pojazdu.
    A znając nowe "cytryny", tam wszystko jest możliwe..... Potrafią nawet klapać uszkami (lusterkami) w czasie jazdy.....

    "Zapomniałam jeszcze dodać, że do tej pory było wszystko OK.
    Problem pojawił się po raz pierwszy dzisiaj. "

    Pojawił się pierwszego kwietnia? Może autko chce sobie pożartować?

    pozdro z Krakowa

    Stefan

    0
  • #6 01 Kwi 2009 21:31
    Ewa2008
    Poziom 9  

    Dzięki, ale jak już pisałam radio gaśnie i milknie nawet wtedy gdy tylko naciskam pedał gazu, bez ruszania i gra znowu, gdy zwalniam pedał gazu. więc o drganiach chyba nie ma mowy. A może się mylę.
    Pozdrawiam
    Ewa

    Dodano po 8 [minuty]:

    Witam Kraków. Samochód to Skoda Felicia 1.3 GLXI. Nie wiem czy to ważne, ale akumulator jest stosunkowo "młody", ma trochę ponad rok.
    Pozdrawiam
    Ewa

    0
  • #7 01 Kwi 2009 21:48
    Tomek Włodarczyk
    Spec od car audio

    Ewa2008 napisał:
    Zastosowanie miernika oznacza konieczność wizyty w serwisie. :-(
    ...


    W takim razie obawiam się, że bez wizyty w serwisie, na początek naprawiającym radia, się raczej nie obejdzie. To tak wygląda jakby np. regulator napięcia w samochodzie zaczął wariować. Osobiście zacząłbym od pomiaru napięcia zasilania po podwyższeniu obrotów.

    0
  • #8 01 Kwi 2009 22:21
    Ewa2008
    Poziom 9  

    > To tak wygląda jakby np. regulator napięcia w samochodzie zaczął wariować.
    Jeśli tak, to problem jest dużo poważniejszy niż tylko kłopoty z radiem.
    Może Kolega z Krakowa jeszcze coś wymyśli. :-)

    Dzięki i pozdrawiam
    Ewa

    0
  • #9 01 Kwi 2009 22:32
    Stef
    Poziom 31  

    Witaj....
    Ja drugiego kwietnia nad tym pomyślę. Traktuję to jako żart z okazji pierwszego kwietnia.
    Choć, jak napisałem, nowe autka potrafią cuda robić.
    Pomyślę i być może pomogę jeżeli potwierdzisz że to nie był żart.

    pozdro z Krakowa

    Stefan

    0
  • #10 02 Kwi 2009 06:06
    Ewa2008
    Poziom 9  

    Oczywiście to nie był żart. Objawy są dziwne i mogą wyglądać na żart, ale niestety nie są. Czego boję się najbardziej to tego, że są to objawy jakiejś poważniejszej usterki, która na razie objawiła się tylko w ten sposób.

    Pozdrawiam
    Ewa

    0
  • #11 02 Kwi 2009 14:11
    Ewa2008
    Poziom 9  

    Dzisiaj gdy samochód zwolnił, radio (jak zwykle od wczoraj) włączyło się. Potem jadąc tak wolno najechałam (przypadkowo) na nierówny odcinek drogi. Samochodem w sposób wyczuwalny zatrzęsło, mimo to radio nie wyłączyło się. Wyłączyło się dopiero gdy przyśpieszyłam.

    Pozdrawiam
    Ewa

    0
  • #12 03 Kwi 2009 14:06
    Ewa2008
    Poziom 9  

    Sprawa się rozwija :-)
    Dzisiaj rano, po przejechaniu ok. 100 m zapaliła się lampka poduszki powietrznej i nie gaśnie. To chyba wskazuje na to, że przyczyna wszystkiego leży w układzie elektrycznym samochodu, a nie w radiu.
    Tak w tej chwili podejrzewam.

    Pozdrawiam
    Ewa

    Dodano po 17 [minuty]:

    Zadzwoniłam do elektryka samochodowego. Wygląda na to, że takimi
    objawami jak w przypadku mojego radia się jeszcze nigdy nie zetknął, natomiast jeśli chodzi o lampkę od poduszki, to trzeba samochód podłączyć do komputera. Jego zdaniem na pewno problem z radiem nie ma nic wspólnego z zapaleniem się lampki poduszki bo to są zupełnie oddzielne przewody czy coś takiego.
    No i tyle wiem. :-(

    Pozdrawiam
    Ewa

    0
  • #13 03 Kwi 2009 14:15
    Tomek Włodarczyk
    Spec od car audio

    Cytat:
    ...zapaliła się lampka poduszki powietrznej i nie gaśnie...


    Ten samochód, może stać się niebezpieczny! Jak do tej lampki otworzy się jeszcze poduszka, np. w czasie jazdy, to będzie duży problem. Moja rada: jak najszybciej udaj się do serwisu samochodowego a może przy okazji problem radia się jakoś wyjaśni, jeśli objawy uszkodzenia radia mają większy zwiazek z instalacją elektryczną samochodu niż samym radiem.
    Pozdrawiam.

    0
  • #14 03 Kwi 2009 14:26
    Ewa2008
    Poziom 9  

    Nie pisałam o tym tutaj, bo nie chcę za bardzo absorbować grupowiczów moim problemem, ale pytałam o bezpieczeństwo tego elektryka. Powiedział, że właśnie ponieważ lampka się świeci, to na pewno poduszka się nie otworzy i niebezpieczeństwo polega na tym, że nie otworzy się także podczas wypadku. Jeździłam parę ładnych lat CC, które nie miało poduszki,
    więc specjalnie tego nie przeżywam.
    Co do szybkiej wizyty w serwisie, to musiałby to być serwis elektryczny, bo mechamiczny chyba nie mam sensu. Wezmą pieniądze i nic nie zrobią.
    Z elektrycznym właśnie próbowałam. ;-)

    Pozdrawiam
    Ewa

    0
  • #15 04 Kwi 2009 03:04
    Stef
    Poziom 31  

    Witaj...
    Pisałem na pw, nie wiedziałem że to takie mądre autko jest...
    Przyczyna może być banalna, trza wyczyścić klemy na akumulatorze i będzie OK. Takie jeszcze pytanie, poduszka jest fizycznie sprawna czy rezystorki włożone by ją symulować?
    Jak długo tym autkiem jeździsz?
    Kiedy to kupiłaś? Jeżeli niedawno, to możesz się spodziewać następnych niespodzianek.

    pozdro z Krakowa

    Stefan

    0
  • #16 04 Kwi 2009 11:51
    Ewa2008
    Poziom 9  

    Witam Stefanie i bardzo Ci dziękuję za odpowiedzi zarówno na prv jak i tutaj. Co do ewentualnego podejrzenia o zbyt wysokie napięcie ładownia akumulatora, o którym pisałeś na prv, to coś mi się przypomniało. Radia zwykle nie używam zimą, bo trzymam je normalnie w schowku Skody, a że samochód parkuje pod chmurką, to zimą radio nie miałoby dobrych warunków. Korzystam z niego od wiosny do jesieni. W tym roku było stosunkowo ciepło chyba na początku marca więc zabrałam radio do samochodu. Wtedy było wszystko OK. Potem zapowiadano znowu mróz więc je wzięłam do mieszkania. Zabrałam je do samochodu dopiero 1 kwietnia i wtedy pojawiły się te problemy. Akumulator jakiś czas temu się rozładował więc zabrałam go do domu i naładowałam. Mam taki prosty prostownik, który sam ustawia prąd ładowania. Praktycznie tylko podłączam go do prądu, a potem obserwuje czy wskazówka opadła. Wydaje mi się, że to ładowanie było przed pierwszą próbą z radiem w tym roku kiedy wszystko było OK, ale głowy za to nie dam. Może wtedy ten akumulator się przeładował? Sprawdziłam, ten akumulator ma 2 lata, nie rok, jak pisałam. Czas tak szybko leci :-(.
    Co do samego samochodu, to jak pisałam jest to Skoda Felicia 1.3 GLX, czyli taka trochę mocniejsza, ma 68 KM. Kupiłam ją 4 lata temu, była w bardzo dobrym stanie. We wrześniu będzie miała 10 lat. Radio i głośniki już w niej były. I byłam z nich bardzo zadowolona.
    Teraz muszę znaleźć kogoś, kto mi to pomierzy. Lub czekać do przyszłego tygodnia na tego elektryka, o którym pisałam. Nie wiadomo jednak kiedy będzie miał czas. Zadzwoniłam do niego bo jakieś 2 lata temu wymienił mi regulator napięcia, tak wynika z moich notatek.
    Mam nadzieję, że znalazłby także przyczynę świecenia się tej lampki od poduszki. Poduszka jest fabryczna (standardowa w GLX) i przez ostatnie 4 lata nic się z nią nie działo. Nie wiem jak wcześniej, ale podejrzewam, że też nie była używana.

    Pozdrawiam i jeszcze raz dziękuję
    Ewa

    Dodano po 3 [godziny] 27 [minuty]:

    Zgodnie z sugestią oczyściłam dokładnie papierem ściernym plus i minus akumulatora oraz klemy. Nie pomogło, ani lampce poduszki ani radiu.

    Pozdrawiam
    Ewa

    0
  • #17 07 Kwi 2009 19:08
    Ewa2008
    Poziom 9  

    Samochód był dzisiaj u elektryka. Okazało się,
    że był zbyt duży prąd ładowania. Skończyło się
    na wymianie regulatora napięcia.
    Akumulator jakoś tę awarię przeżył, ale w jakim
    jest stanie okaże się zimą.

    Wszystkim, którzy zainteresowali się moim
    problemem i udzielali mi rad serdecznie dziękuję.
    W szczególności dziękuję Stefanowi z Krakowa. :-)

    Pozdrawiam
    Ewa

    0