Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem prędkościomierz (licznik)

Kosmos1515 03 Kwi 2009 19:17 1123 5
  • #1 03 Kwi 2009 19:17
    Kosmos1515
    Poziom 12  

    Witam!

    Mam problem tego typu iz kupiłem licznik rowerowy i chciałbym go założyć do motoroweru (Simsona) lecz po załozeniu, przy odpaleniu zaczyna on "głupieć" i w koncu nie wskazuje nic... Czyżby to magneto miało tak silne pole ze zamyka kontaktron na amen?? Dodam ze gdy wylacze silnik zachowuje sie juz normalnie. Pomóżcie

    0 5
  • #2 03 Kwi 2009 19:39
    Fsoliebhaber
    Poziom 17  

    Może zaekranowany przewód by coś zmienił/pomógł. Aczkolwiek w przypadku nowego licznika rozwiązanie się nie sprawdzi - utrata gwarancji.

    0
  • #3 03 Kwi 2009 20:30
    balonika3
    Poziom 36  

    Były też fajki ekranowane, takie w blaszanej obudowie. Może akurat...

    0
  • #4 04 Kwi 2009 10:46
    Kosmos1515
    Poziom 12  

    Ale jak myślicie czy to kontaktron czy licznik głupieje??

    0
  • #5 04 Kwi 2009 21:09
    Fsoliebhaber
    Poziom 17  

    Skłaniałbym się ku licznikowi. Spotkałem się z takim licznikiem który pokazywał herezje gdy w pobliżu znalazł sie telefon komórkowy.

    0
  • #6 05 Kwi 2009 14:38
    Kosmos1515
    Poziom 12  

    Aha czyli moge sobie raczej z nim dać spokój tak??? A to moze podsunelibyscie jakiś elektroniczny schemat takiego licznika który by fajnie smigał?

    0