Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Felicja KOMBI 1,6 rok 98 kontrolka z wykrzyknikiem

borys71 03 Kwi 2009 22:55 1754 5
  • #1 03 Kwi 2009 22:55
    borys71
    Poziom 10  

    Witam,
    Czy wiadomo co dokładnie oznacza ta kontrolka .
    Od dzisiaj świeci mi na stałe po uruchomieniu silnika nie wiem czy już się martwić. Instrukcja podaje , że to poziom płynu hamulcowego , w zbiorniczku płynu jest dosyć

    0 5
  • #3 03 Kwi 2009 23:07
    borys71
    Poziom 10  

    dokładnie to było tak, podczas jazdy zapalała się rzadko. dzisiaj zakładałem alarm. Wypadła mi z stacyjki wtyczka z dwoma białymi przewodami. Po włożeniu tej wtyczki pali sie kontrolka z wykrzyknikiem , teraz już na stałe

    0
  • #4 06 Kwi 2009 13:18
    dedeks
    Poziom 15  

    borys71 napisał:
    Witam,
    Czy wiadomo co dokładnie oznacza ta kontrolka .
    Od dzisiaj świeci mi na stałe po uruchomieniu silnika nie wiem czy już się martwić. Instrukcja podaje , że to poziom płynu hamulcowego , w zbiorniczku płynu jest dosyć

    I dobrze instrukcja podaje.

    .:KoSik:. napisał:
    Jeśli myślę o tej samej kontrolce to kończą się klocki hamulcowe

    To nie to, bo Fela nie ma zadnych czujnikow w klockach, a poziom plynu ham. jest w porzadku (jak kolega wyzej wspomnial).

    borys71 napisał:
    dokładnie to było tak, podczas jazdy zapalała się rzadko. dzisiaj zakładałem alarm. Wypadła mi z stacyjki wtyczka z dwoma białymi przewodami. Po włożeniu tej wtyczki pali sie kontrolka z wykrzyknikiem , teraz już na stałe

    Zauwaz, ze tak kontrolka powinna sie zapalac sie nie tylko wtedy, gdy jest niski poziom plynu ham., ale takze podczas kazdego przekrecenia kluczyka w stacyjce w pozycje II (jak odpalasz silnik). Jeden s przewodow dochodzacych do kostki stacyjnki jest wlasnie od kontrolki ukl. ham. Mysle, ze cos pokreciles z podlaczeniami do kostki stacyjki, albo cos tam zwiera. Moze tez juz w samej kostce cos niedomaga, ale najpierw posprawdzaj podlaczenia, w tym upatrywalbym glownej przyczyny.

    P.S. Przejrzyj sobie ponziszy watek, dotyczy podobnej sprawy:
    https://www.elektroda.pl/rtvforum/viewtopic.php?p=6358411

    0
  • #5 06 Kwi 2009 15:24
    borys71
    Poziom 10  

    tak jest jak mówisz coś zrobiłem nie tak.
    jutro sprawdzę i dam znać. Jeżeli dobrze kumam i pamiętam to urwany jest styk numer 50 i zastanawiam się czy można połączyć z 16 , zółty przewód mam podłączony na 16

    0
  • #6 06 Kwi 2009 19:29
    emeryt2
    Poziom 42  

    50 to rozruch - rozrusznik.

    0