Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Megane - zgrzyt przy hamowaniu.

balonika3 04 Apr 2009 17:11 7176 15
  • #1
    balonika3
    Level 37  
    Witam. Mam pytanie - w megane 1,4 96r. zgrzyta przedni prawy hamulec. Jakby tarło metal o metal. Czasem zanika na dzień - dwa, a czasem trze, aż ludzie się oglądają. Dzisiaj przy zmianie kół obejrzałem to wreszcie i kloce ok. 8mm, wszystkie jednakowo zużyte, tarcze jednolicie wypolerowane, bez rdzy, no miodzio. Więc skąd ten zgrzyt?
  • #2
    User removed account
    User removed account  
  • #3
    balonika3
    Level 37  
    Ale tarcze jak lustro. Zadnego śladu tarcia metalem. Także nic nie wylazło, bo oglądałem dokładnie. Dlatego pytam tutaj, bo to dziwne.
  • #4
    User removed account
    User removed account  
  • #5
    pioart
    Level 38  
    Sprawdź osłonę metalową czy to nie ona trze o tarczę
  • #6
    balonika3
    Level 37  
    Na tarczy nie ma żadnych innych śladów oprócz "polerki" od klocków.
  • #8
    balonika3
    Level 37  
    pioart wrote:
    A na feldze?
    Też o tym myślałem, ale nie ma nic.
  • #9
    pioart
    Level 38  
    Ciężko jest tu cos wydumać . Nie jesteś amatorem jak mniemam i bardzo dogłębnie kombinujesz . Nie wiadomo czy ten dźwięk pojawia się podczas hamowania i trakcji i czy można pokombinować w dwie osoby na podnośniku rozpędzając koła i hamując choć nie jestem do końca pewien czy to przyniesie oczekiwany rezultat.
    Tak na marginesie to coś z tymi Reniami jest nie tak , ostatnio ćwiczyłem jedną taka i też problem w hamulcach , zmieniałem tarcze i klocki różnych firm przekładki i różne konfiguracje producentów i cały czas piszczały do momentu aż trafiłem, ale chyba nie na tym rzecz polega
    Pozdrawiam
  • #10
    balonika3
    Level 37  
    Problem jest przy zwykłym zwalnianiu, np. przed światłami. A tak na marginesie - pamiętasz które klocki nie piszczały? Bo chyba je wymienie, a nie chcę zamienić zgrzytu na pisk.
  • #11
    pioart
    Level 38  
    Przykro mi ale nie pamiętam.
    A przetrzyj jeszcze klocki na papierze 80 i zobacz czy jakaś będzie zmiana bo chyba nie jesteś pewien czy to wina klocków. Jakiej firmy masz założone?
    Pozdrawiam
  • #12
    balonika3
    Level 37  
    Nie wiem jakiej firmy, bo po kupnie auta nie wymieniałem. Ale tak myślę - może jakieś dziadostwo jest w klocku. Tylko dziwne, bo nie zostawia żadnego śladu na tarczy. Ja kiedyś w płycie wiórowej znalazłem... kapsel od piwa (bez kitu). Aż poszły iskry spod piły. Może to coś podobnego...
    Pozdro.
  • #13
    Blicek
    Level 26  
    Sprawdz czy jedna z prowadnic szczęki się nie zatarla.
  • #14
    marek1977
    Level 33  
    Albo liche klocki, albo rant tarczy. Stawiam na klocki bo w końcowej fazie hamowania występuje hałas.
  • #15
    User removed account
    User removed account