Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Kangoo 1.5dci rok nie odpala

Berni-lg 05 Kwi 2009 11:17 12212 8
  • #1 05 Kwi 2009 11:17
    Berni-lg
    Poziom 10  

    Po zgaszeniu auta i próbie ponownego odpalenia nie zapala. Akumulator i bezpieczniki są napewno dobre, zamykanie i otwieranie drzwi pilotem działa. Podobno ta okrągła migająca kontrolka powinna gasnąć przy rozruchu, a u mnie nonstop miga. Kontrolka serv na początku świeci na pomarańczowo, na moment gaśnie i później świeci cały czas. Wie ktoś jaka może być tego przyczyna?

    0 8
  • #2 05 Kwi 2009 11:28
    Anonymous
    Użytkownik usunął konto  
  • #4 05 Kwi 2009 12:15
    Anonymous
    Użytkownik usunął konto  
  • #5 05 Kwi 2009 13:21
    bbaattman
    Poziom 15  

    to byla wytyczna na wycieczke do serwisu

    0
  • #6 05 Kwi 2009 13:25
    Anonymous
    Użytkownik usunął konto  
  • #7 05 Kwi 2009 20:53
    Kursaxx
    Poziom 15  

    dlaczego mają mu wymienić komplet ;>?

    0
  • #8 09 Kwi 2009 11:36
    Berni-lg
    Poziom 10  

    Tak jak się spodziewałem (za tępy na to jestem) pozostaje serwis. Dziękuję za wszystkie odpowiedzi, można zamknąć temat.

    1
  • #9 23 Mar 2010 20:59
    Bartek1819
    Poziom 9  

    Witam, drogi kolego moj problem w renault clio 1.5 DCi wygladl tak ze wsiadalem do samochodu (najczesciej dzialo sie to wtedy kiedy silnik byl nagrzany ) i przekrecalem kluczyk auto krecilo ale w zaden sposob nie moglem go odpalic. Dopiero za ktoras proba udawalo sie podpiolem kompa wyszedl czulnik polorzenia walka rozrzadu wymien to a problem minie jak reka odja

    5