Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Brak iskry honda accord 2.0 93r

05 Kwi 2009 13:47 7107 9
  • Poziom 15  
    Witam! auto pracowało bez zarzutów, ale musiałem wymienić uszczelkę pod głowicą no i wymieniłem tylko teraz nie ma iskry, pompa paliwa nie pracuje wtryski też nie pracują.Przed zdemontowaniem głowicy odpiołem akumulator także wykluczam przypadkowe zwarcie. wszystkie bezpieczniki ok!, dodam że nie zapala się kontrolka check engine po przekręceniu kluczyka, wcześniej się zapalała, pozostałe kontrolki działają. podczas prób odpalenia owa kontrolka zaczyna świecic ale tak jakby brakowało jej masy. Podejżewam że jest coś z aparatem zapłonowym ale nie wiem na których kablach i jakie napięcia powinny tam być, jeśli ktoś wie jak to sprawdzić to bardzo proszę o pomoc. chyba że jest możliwa jakas inna przyczyna tej usterki, z góry dziękuję za informację pozdrawiam!!!
  • Poziom 14  
    Musisz sprawdzic główne bezpieczniki, moze którys z jnich jest przepalony.
  • Poziom 15  
    Bezpieczniki sprawdziłem te pod maską i w kabinie na słupku przednim, chyba że są jeszcze jakies inne
  • Pomocny post
    Poziom 14  
    sprawdz dokładnie czy mase przykreciłes do silnika o ile sie nie myle jest cienki kabel masowy przykrecany do głowicy
  • Poziom 15  
    Chyba znalazłem! okazało się że nie nie przykręciłem masy do obudowy terostatu, jeszcze nie odpalałem ale check engine sie zapala takze powinno być ok! dzięki
  • Poziom 1  
    witam a co poiesz jak accord palil normalnie i po chwili zaczoł falowac obrotami
    nastepnie jak by sie zalewal i na koncu zgasl i brak iskry
    paliwo podaje przewody sprawdzone
    bezpieczniki ok zasilanie na apart zaplonowy ok
    juz 3 tydzien sprawdzam wszystkie czujniki itd i nic
    posiadam silnik f20z1 2,0 pomocy
    czy moze jakas cewka
  • Poziom 13  
    prawdopodobnie walnal modol w aparacie zaplonowym.
    jak masz taka mozliwosc to podstaw jakis ze szrotu oczywiscie aparat.
    pozdawiam.
  • Poziom 1  
    Honda accord 2.0 16v 94r witam mam problem,a mianowicie samochod chodził bez awaryjnie przyjechał prosto z trasy,wszystko ok,dla porownania z innym samochodem w Hondzie zdjołem fajke.zeby sprawdzić jaka jest iskra,kolega zakrecił i zapaliła na 3 świe,,po zgaszeniu okazało sie ze nie ma iskry,może być to spowodowane tym ściągnienciem faiki.prosze o pomoc z gury dzirkuje
  • Poziom 6  
    Witam. Mam problem z Hondą Prelude 2.0 16V benzyna Gaz mam ją dwa miesiące chodziła jak zegarek do dzisiaj, na odpalonym silniku zgasła i nie chciała zapalić sprawdziłem iskrę i okazało się że nie ma, odpiąłem akumulator poczekałem z godzinę i odpaliła po przejechaniu 300 metrów znowu ta sama sytuacja... proszę pomóżcie co to może być?? z czym jest problem?? Dzięki z góry
  • Poziom 16  
    folderus napisał:
    Honda accord 2.0 16v 94r witam mam problem,a mianowicie samochod chodził bez awaryjnie przyjechał prosto z trasy,wszystko ok,dla porownania z innym samochodem w Hondzie zdjołem fajke.zeby sprawdzić jaka jest iskra,kolega zakrecił i zapaliła na 3 świe,,po zgaszeniu okazało sie ze nie ma iskry,może być to spowodowane tym ściągnienciem faiki.prosze o pomoc z gury dzirkuje


    Tym samym spaliłeś cewkę w aparacie zapłonowym.

    PS. popraw pisownię