Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Junkers Ceramini ZR11-3 KE zapalarka wielokrotnie się włącza

chce_samodzielnie 06 Kwi 2009 20:25 2610 4
  • #1 06 Kwi 2009 20:25
    chce_samodzielnie
    Poziom 2  

    Gdy kocioł ogrzewa kaloryfery - pracuje poprawnie. Gdy przełącza się na ogrzewanie zasobnika i zwiększa moc, zaczyna działać zapalarka - pomimo palącego się płomienia przez zapalarkę od kilku do kilkudziesięciu razy przeskakuje iskra.
    Kocioł ma 9 lat. Jeszcze do roku temu, zjawisko to pojawiało się co kilka miesięcy, potem przychodził serwisant, czyścił elektrodę jonizacyjną, palnik i kocioł działał poprawnie. W końcu w 2008 roku serwisant wymienił elektrodę. Ale to pomogło na krótko, z miesiąca na miesiąc okresy prób zapalania palącego się gazu są dłuższe. W zimie problem jest mniejszy - gdy elektroda jest nagrzana od pracy kotła na kaloryfery, po przełączeniu na zasobnik problem nie występuje lub jest mniejszy. Niemniej i teraz, gdy kocioł grzeje zasobnik, przed włączeniem pełnej mocy, elektroda wizualnie nagrzewa się do czerwoności. A pomimo to zapalarka przez kilka minut daje iskrę.
    Wyczyściłem elektrodę jonizacyjną i wygląda, że jest w dobrym stanie ( błyszczy ). Jest w płomieniu i w widoczny sposób się nagrzewa. Żadna próba podniesienia, opuszczenia, przekręcenia, nie daje efektu. Napięcie pomiędzy elektrodą a masą to około 0,7 V, prąd podczas rozgrzewania wzrasta do 4 uA. Proszę o podpowiedź co zrobić.

    0 4
  • #2 13 Kwi 2009 22:31
    mirrzo

    Moderator na urlopie...

    Samodzielnie niestety nie zrobisz. Wołaj serwis

    0
  • #3 15 Kwi 2009 17:05
    serwisant73
    VIP Zasłużony dla elektroda

    Spróbuj lekko unieść elektrodę jonizacyjną.Palnik na co pali się spokojnym ,raczej niskim płomieniem,natomiast na cwu idzie na ful.Może być tak ,że płomień jest powyżej elektrody,która po upływie kilku lat nie ma już tych samych właściwości co nowa.

    1
  • #4 15 Kwi 2009 21:19
    mirrzo

    Moderator na urlopie...

    0,4 uA to dolna granica

    0
  • #5 14 Maj 2009 23:32
    chce_samodzielnie
    Poziom 2  

    Przyszedł serwisant, podniósł ciśnienie startowe palnika i chyba to pomogło ( czyścił także palnik ). Kocioł działa doskonale. Dziękuję wszystkim za podpowiedzi.

    0