Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Sharan brak świateł przeciwmgielnych.

06 Kwi 2009 20:43 12564 18
  • Poziom 13  
    Witam. koledzy mam pytanko pod jakim numerem znajduje się bezpiecznik od świateł przeciwmgielnych tylnych w Sharanie 1.9 TDI rok 1997. bo nie mam schematu elektryki do tego autka.
  • Poziom 17  
    witam.Bezpiecznik nr.10 - 15A.
  • Poziom 13  
    dzięki wielkie , mam nadzieję że to ten bezpiecznik , bo żarówki są dobre .
  • Poziom 17  
    albo nr31 zależnie od typu silnika
  • Poziom 13  
    ok będe sprawdzał obydwa jakie oznaczenie silnika niewiem autko mam od niedawna.
  • Poziom 15  
    Zwróć uwage na wiązkę kabli przechodzące z nadwozia do klapy. Często sie kable lamią i auto traci światla w klapie, ogrzewanie szyby lub wycieraczkę.
  • Poziom 13  
    Ok o tym nie pomyślałem.
  • Poziom 13  
    bezpiecznik jest ok .a wiazka kabli w klapie ma tyko popekaną otuline poizolowałem ,czy ktoś się orjentuje jakie kolory kabli idą do lamp przeciwmgielnych bo troszke ich tam jest , sprawdził bym wtedy czy do klapy dochodzi napięcie.
  • Użytkownik usunął konto  
  • Poziom 13  
    ale jak wyciągnę ten włącznik w pozycje do zapalenia świateł przeciwmgielnych to lampki obok włącznika się palą że niby są światła włączone.
  • Poziom 11  
    też bym sprawdził kable w klapie
  • Poziom 13  
    przewody niby całe nie porwane ,wszystko jest tyko tych świateł nie ma , może jakiś przekażnik jest uszkodzony nie wiem gdzie przyczyny już szukać.
  • spec od auto-elektro
    Może masz gniazdko z odłączanym przeciwmgielnym i jest uszkodzone.P
  • Poziom 13  
    zdejme osłonę klapy może coś tam się rozłonczyło
  • Pomocny post
    Moderator - Na Wesoło HydePark
    Z tyłu w schowku po prawej stronie ( tam gdzie jest lewarek) przy tylnej lampie powinny być dwie kostki na kablu do klapy, rozłącz je i sprawdź czy dochodzi tam prąd ( dojdziesz po kolorach przewodów podłączonych do żarówek ), lub sprawdź miernikiem czy przewód ma przejście.
  • Poziom 13  
    tak znalazłem tą kostkę nie ma wcale napięcia na niej , a lampki przy włączniku świateł się świecą żółta i zielona one niby sygnalizują załączenie świateł przeciwmgielnych , bezpiecznik dobry , czy ten kabel się jeszcze łączy gdzieś jakąś wtyczką, bo przy wyjściu z włącznika napięcie na przewodzie od tych światełek napiecie jest ginie dzieś po drodze.
  • Poziom 13  
    Temat zamknięty problem rozwiązany, był uszkodzony przewód zasilający światła przeciwmgielne.
  • Poziom 15  
    ADRIAN1974 napisał:
    był uszkodzony przewód zasilający światła przeciwmgielne.


    A w którym miejscu?
  • Poziom 13  
    przy wtyczce z tyłu , tam dzie jest schowek na lewarek.