Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

COOO navi plus dx + bose jak podłączyć

alukard87 06 Kwi 2009 21:58 1109 0
  • #1 06 Kwi 2009 21:58
    alukard87
    Poziom 11  

    witam mam problem z ktorym nie potrafie sobie poradzic...
    mialem kiedys zwykle radyjko 1 din i seryjne naglosnienie nokia teraz zalozylem BOSE (4woofery 4 gwizdki + wzmak z subem) i navi plus DX

    instalacje do bose sobie zrobilem samemu
    wzmacniacz bose z wtykiem -R12-
    podlaczylem na tej zasadzie .............
    1 do 5 gniazda nie wykorzystane
    6 - Masa sygnału do radia -R-
    7 - Tylny sygnał z prawej strony do radia -R-
    8 - Tylny sygnał z lewej strony do radia -R-
    9 - Przedni sygnał z prawej strony do radia -R-
    10 - Przedni sygnał z lewej strony do radia -R-
    13 - +12
    16 - Głośnik z przodu z lewej strony (-)
    17 - Głośnik z przodu z lewej strony (+)
    18 - Głośnik z przodu z prawej strony (+)
    19 - Głośnik z przodu z prawej strony (-)
    20 - Głośnik z tyłu z lewej strony (-)
    21 - Głośnik z tyłu z lewej strony (+)
    22 - Głośnik z tyłu z prawej strony (+)
    23 - Głośnik z tyłu z prawej strony (-)
    24 - GND
    25 - żyła sterujaca ( ta narazie wzialem z zlacza 13 ale to raczej nei ma znacznia ??)
    przy radiu wziaem sygnal z kostki C (zolta) kable leca oczywiscie do zlacz od 6 do 10 (r12)
    nastepna wiazka zrobiona w ten sposob ze od zlacz od 16 do 23 (r12)
    jest kostka iso i jest ona wpieta do seryjnej instalacji auta
    (podlaczone sa wszystkie glosniki do wzmaka tutaj pojawia sie moje pytanie czy tak ma byc ?? czy przednie glosniki mam wpaisc normalnie w zlacze iso w radiu ?? a tyl na suba ?? (obecnie do radia tam gdzie jest iso od glosnikow nie ma zadnej kostki )
    z podlaczenia bylo by chyba na tyle Smile

    teraz moj proble wszystko bylo by zajefajnie jak by to chcialo grac Smile
    ale niesteyu znajac moje szczescie nie moze to grac n

    wiec zlapalem do reki vaga
    kanal 56 radio /07 coding
    no i zmienilem na 00017, 00517 i 00117 ciagle cisza zaden glosnik nie wydaje z siebie nawet pisku smiertelna cisza glosniki sa na 100% sprawne

    pomoze mi ktos ??

    0 0
  Szukaj w 5mln produktów