Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

simson skuter sr50

gzylu1995 09 Kwi 2009 21:46 5511 15
  • #1
    gzylu1995
    Poziom 9  
    siema.Mam pytanie. Mam simka skutera 50cm i niechce mi palić z kopki. Na pycha pali bez problemu a z kopki odpala tylko wtedy gdy jest nowa świeca. Jak jest nowa świeca to pali od 1 kopa czy zimny czy ciepły ale wystarczy na niej przejechać kilka kilometrów i już nie chce z kopki palić... Jak myślicie od czego tak jest??
  • #3
    Homeruss
    Poziom 14  
    Może mieszanka jest nieodpowiednia i za bardzo "kopci" świece lub żle ustawiony zapłon. Odkręć świece, przeczyść i wtedy sprawdz czy jest różnica.
  • #4
    kris252
    Poziom 10  
    Dobry simek pali na jedno okręcenie wałem na rozgrzanym silniku, na pewno nie będzie to wina źle ustawionego zapłonu ale możesz sprawdzić i ustaw kierując sie znakami na zapłonie karterze i magnecie, ustaw dobrze platyny to jest według mnie winne, a i świeca najlepiej bosch wtedy musi palić bez problemu ;)
  • #5
    gzylu1995
    Poziom 9  
    mieszanka jest dobra wogule nie kopci... Tak jak mówiłem jak jest nowa świeca to od kopa pali a jak tylko troche sie przejedzie to już nie che palić. Może to przez tą cewke butelkową??
  • #6
    adamiixx
    Poziom 15  
    Zalewa pewnie ci świece,bo nie spala ci mieszanki.
  • #7
    kris252
    Poziom 10  
    na moje to nie będzie wina cewki butelkowej, ponieważ one psują się bardzo rzadko, robiłem teraz jednego simka i miał źle podłączoną cewke butelkową, a na jakiej nowej świecy próbujesz??? polskiej???
  • #8
    bartek1494
    Poziom 10  
    Kris252 nie powinno sie ustawiać według oznaczen na kraterach! Sam powinien pokombinowac...
    Do tematu a jak np przejedziesz kilka metrow iskra nadal jest czy juz jej niema??
  • #9
    kris252
    Poziom 10  
    bartek1494 powiem tak naprawiałem już kilka motorków miedzy innymi simki więc są takie przypadki gzie tych oznaczeń nie ma a jeśli są to wierz mi motorek najlepiej będzie miał jeśli ustawi się wszystko według oznaczeń fabrycznych, przyzma kombinowałem przestawiać ale to nic nie dawało
  • #10
    gzylu1995
    Poziom 9  
    na polskiej świecy jezdże... jak przejade pare kilometrów to iskra jest taka sama jak wcześniej. Nie wiem dlaczego ale świeca nawet jak jest nowa to ma przebicie... a może to kontensator( bo te dwie rzeczy tylko podejżewam)???
  • #11
    niuniu36

    Poziom 27  
    Podmień ten kondensator a jak pali to dobrze wkręca się na obroty a jaka jest przerwa na platynkach sprawdzałeś
  • #12
    motomis
    Poziom 15  
    Jak radził kolega,jesli masz mozliwosć pożycz cewke butelkową i zobacz na innej,tymbardziej jak wczesniej było ok.na tym iskrowniku.cześć.
  • #13
    gzylu1995
    Poziom 9  
    dobrze na obroty wchodzi... Przerwa na platynkach jest ale niewielka... tz. taka mała raczej ma być...
  • #14
    kris252
    Poziom 10  
    sprawdź połączenie w cewce butelkowej z kablem od świecy, przy okazji sprawdź też czy jest dobra masa itd
  • #15
    Jarosław_1988
    Poziom 17  
    Koledzy przerabiałem ten temat kilka razy (remontowałem kiedyś te sprzęty zarobkowo) powodem jest za duża przerwa elektrody świecy zapłonowej z tego co dobrze pamiętam to 0,7mm będzie ok szczególnie świece bosch które mają duże przerwy

    Pozdrawiam!
  • #16
    kris252
    Poziom 10  
    Jarosław_1988 sory, że cię poprawiam ale przerwa na świecy powinna mieć 0,4mm (taka sama na platynach)