Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Ford mondeo mk2 '97 nie działa abs

folek_mz 10 Apr 2009 00:12 5709 2
  • #1
    folek_mz
    Level 10  
    Witam wszystkich, mam problem z abs u mnie w mondeo 1.8 zetec '97r sedan (tarcze z przodu bębny z tyłu). Mianowicie do tej pory działał, teraz przestał. Ale nie na amen. zdarzają się mu przebłyski kiedy działa np kiedy mocno wcisnę pedał to w początkowej fazie hamowania, ale dosłownie na samym początku kilka "bzyknięć" abs-u jest i koła się nie blokują, ale tuż potem zblokują się i abs już nie zadziała aż do momentu zatrzymania auta. Czasem jest i tak, że w ogóle nie działa. Przy tym wszystkim kontrolka abs działa zupełnie normalnie tzn świeci na początku a po uruchomieniu silnika gaśnie po chwili i więcej się nie zapala, nawet kiedy akurat abs nie działa. Więc pytanie do Was co może być nie tak?? Czy wystarczy, że jeden czujnik przy którymś kole jest niesprawny i cały układ wtedy nie działa? Z tego, że czasem działa wnioskuję że jego pompa jest chyba sprawna, chociaż nawet nie mam pojęcia gdzie ona jest. I gdzie jest centralka abs-u?? Chciałbym najpierw poprawić zestyk na wtyczkach przy centralce i czujnikach a potem próbować czegoś innego

    z góry dzięki za każdą pomoc :)
  • #2
    starter55
    Level 24  
    Probuj od wymiany płynu hamulcowego i przy okazji odpowietrz układ i wyczysc czujniki

    jesli cos by sie działo z czujnikami bys miał lampke w liczniku ciągle aktywną i by sie nie wyłączała
  • #3
    folek_mz
    Level 10  
    sorki, że tak późno, ale dopiero niedawno to zrobiłem, zatarła się pompa abs, podobno ten typ pomp, który ja miałem tak właśnie ma. pompa wymieniona, abs działa :)