Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Sliniki 230V i przebicie. Co robić?

11 Kwi 2009 10:43 960 7
  • Poziom 11  
    Witam mam maszynę(pompa) 230V z kondensatorem rozruchowym 8 mikrofaradów. Problem w tym, że po podłączeniu na obudowie jest 170 V. Oczywiście gdy podłącze PE potencjał znika, ale czy jest to normalny stan żeby takie napięcie był ona obudowie ?? Dla mnie to stan awaryjny... Czy mam rację ?


    Pozdrawiam
  • Pomocny post
    Poziom 26  
    Czym zmierzone te 170V?
  • Poziom 11  
    Zmierzone miernikiem cyfrowym między zerem a obudową. Oprócz tego próbówka świeci na obudowie. Problem znika po uziemieniu przewodem PE.
    Nie wiem co z tym zrobić.
  • Pomocny post
    Poziom 37  
    Witam, miernik wskazuje napięcie wynikające z istnienia pojemności pomiędzy uzwojeniem a stojanem silnika, zjawisko normalne nie ma powodu do obaw, co innego gdyby to było pełne napięcie sieci które świadczyć by mogło o przebiciu izolacji.
  • Pomocny post
    Poziom 19  
    Wykonaj pomiary izolacji silnika.
    Metodą techniczną lub za pomocą przyrządów pomiarowych i od razu będziesz wiedział czy jest dobrze.Musi być min 1kΩ/1V napięcia zasilającego.Czyli przynajmniej 250 kΩ(ale to jest słabo) przy takiej oporności izolacji jest możliwe że świetlówka będzie się świecić.
  • Poziom 11  
    Dzięki wszystkim. Bardzo pomogliście. Pozdrawiam.
  • Poziom 37  
    Ale izolację oczywiście sprawdź tak jak pisze gregor50+.
    Pozdr.
  • Poziom 32  
    gregor50+ napisał:
    .Musi być min 1kΩ/1V napięcia zasilającego.Czyli przynajmniej 250 kΩ(ale to jest słabo)


    Według obowiązujących przepisów ma być ≥ 0.5MΩ dla dla instalacji a dla silników jest ≥ 5MΩ