Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Punto I 1.7D, wentylator chłodnicy nie załącza się

dworzan 11 Apr 2009 16:14 9501 14
  • #1
    dworzan
    Level 11  
    Witam wszystkich

    Problem jest taki, że wentylator chłodnicy nie jest załączany mimo, że płyn (teraz woda) się zagotowuje. Wentylator jest sprawny - bezpośrednio pod akumulator podłączany, oraz poprzez wyjęcie wtyczki z termo-włącznika i zwarcie obu przewodów. Termo-włącznik jest już wymieniony na nowy.


    Pozdrawiam
    Kamery 3D Time of Flight - zastosowania w przemyśle. Darmowe szkolenie 16.12.2021r. g. 10.00 Zarejestruj się
  • #2
    andrend
    Level 26  
    Zamontuj termowłącznik o niższej temperaturze załączania, sprawdź chłodnicę czy ma drożność, i termostat czy otwiera się całkowicie.
    Pozdrawiam.
  • #3
    User removed account
    User removed account  
  • #4
    smykli
    Level 2  
    sprawdż bezpieczniki i przy jakiej temp.załącza termo-włącznik
  • #5
    dworzan
    Level 11  
    witam

    zrobiłem tak:
    niewielka instalacja elektr. do włączania wentylatora chłodnicy z przełącznika ... jadę na próbę rozgrzać silnik ...
    gdy wskazówka była w połowie załączyłem wentylator, ale temperatura nadal rosła, - zatrzymałem samochód i dotykam chłodnicę (płyn/woda w zbiorniczku wrze)- co ciekawe, góra chłodnicy jest ciepła , ale dół chłodnicy (kompletnie) zimny !
    Wentylator dmucha w kierunku przodu samochodu

    Punto I 1.7D, wentylator chłodnicy nie załącza się

    aha
    bezpieczniki wszystkie wydają się sprawne,termo-włącznik też nowy

    odkręciłem tę część (zdjęcie nie moje, ale coś takiego jest)
    Punto I 1.7D, wentylator chłodnicy nie załącza się
    ale w środku nie było żadnego wkładu (powinien być?)
    - (przy okazji uszczelka była uszkodz. , i odłamało się w okolicy uszczelki - wcześniej klejone chyba było na gorąco itp.- do wymiany raczej ta część)
  • #6
    tzok
    Moderator of Cars
    Wkład (termostat) powinien być, ale jego brak powodowałby niedogrzanie, a nie przegrzewanie silnika. Zapewne obrotny handlarz usunął go, bo za szybko się płyn gotował... przyczyna tkwi w niedrożnej chłodnicy lub niesprawnej pompie wody.
  • #7
    norbi666.80
    Level 10  
    Mam taką sugestię abyś wyjął chłodnicę i podłączył ją pod kompresor.
    tylko delikatnie dozuj powietrze bo jeżeli jest zatkana to możesz ją rozerwać.
    Jeżeli powietrze nie będzie chciało jej przedmuchać , podłącz kompresor z drugiej strony. W ten sposób przepychałem chłodnicę w polonezie.
    Pomóc Może też przy nagrzanym silniku kilkakrotne podtrzymanie go na najwyższych obrotach. (oczywiście jeżeli faktycznie nie masz termostatu.)
  • #8
    dworzan
    Level 11  
    witam ponownie
    gdzie dokładnie w tym modelu punto jest wkład termostatu - ? cała obudowa jak na zdjęciu powyżej. Wyjąłem ten termostat dzisiaj ale żadnej tam nie ma membrany itp !!

    Chłodnica jest nowa(kupiona) , termostat - nie wiem(gdzie ten wkład ?), po rozgrzaniu silnika woda się gotuje , góra chłodnicy jest ciepła a dół chłodny - no i się nie załącza wentylator (przy okazji ..)

    Proszę o wskazanie gdzie i czy w ogóle jest wkład termostatu w tym modelu

    albo wskazanie co jest przyczyną braku chłodzenia

    wygląd termostatu:

    Punto I 1.7D, wentylator chłodnicy nie załącza się

    Punto I 1.7D, wentylator chłodnicy nie załącza się

    Punto I 1.7D, wentylator chłodnicy nie załącza się

    Punto I 1.7D, wentylator chłodnicy nie załącza się
  • #9
    77omega
    Level 13  
    witaj jesli wymieniales chlodnice ,i jest nowa to pewnie jest zapowietrzona,to by sie zgadzalo ze na dole jest chlodna ,wentylator sie nie zalancza ,bo czujnik nie ma wymaganej temperatury,a niema dlatego ze znajduje sie w dolonej czesci chlodnicy,odpowietrz najpierw caly uklad ,jesli to nic nieda to pompa wody do wymiany bedzie,
  • #10
    dworzan
    Level 11  
    mam starą chłodnicę w domu i po dokładnych oględzinach nie widzę nic przypominającego odpowietrznik ... (a nowa jest tak samo zbudowana)
  • #11
    77omega
    Level 13  
    to ze niema odpowietrznika to nie znaczy ze nie trzeba jej a raczej calego ukladu odpowietrzac ,sprawdz czy ogrzewanie ci grzeje w kabinie jak silnik bedzie rozgrzany
  • #12
    dworzan
    Level 11  
    ogrzewanie raczej grzeje - na razie nie mam jak sprawdzić bo termostat muszę uzupełnić o króciec ... - oprócz tego wina może być po stronie tylko pompy wody ?
  • #13
    tzok
    Moderator of Cars
    Jeśli pompa jest sprawna, układ chłodzenia drożny, termostatu brak, a mimo to płyn się gotuje, to najprawdopodobniej uszkodzona jest uszczelka pod głowicą albo pęknięta głowica.
  • #14
    dworzan
    Level 11  
    co do pompy pewien nie jestem - jakiś czas temu był spory(na drugi dzień musiałem wlać znowu ok.4litrów płynu/wody) wyciek płynu w tej okolicy (z pod pompy wydaje mi się) - ale w jakiś dziwny sposób się sam zatamował ..., spróbuję wymienić pompę wody - co o tym sądzicie ?
  • #15
    dworzan
    Level 11  
    została wymienione: chłodnica (przeciekająca), termostat, pompa wody (uszkodzona) i problem znikł - silnik nie przegrzewa się, wentylator się włącza, chłodnica na całej powierzchni jest ciepła

    zamykam