Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Unifon Laskomex chyba L3 beżowy

imadloo 11 Kwi 2009 17:49 3629 20
  • #1 11 Kwi 2009 17:49
    imadloo
    Poziom 11  

    Witam posiadam Unifon ja w temacie i na fotkach ponizej :
    Unifon Laskomex chyba L3 beżowy
    Unifon Laskomex chyba L3 beżowy

    I od pewnego czasu mam problem z tym ze nie slysze nic jak podniose sluchawke. Zaczynam czasami słyszeć jak nacisne przycisk otwierania, ale też nie zawsze. Myślalem ze moze to gdzies styki zanieczyszczone, bo z unifonem nie było nic robione.
    Jednak posprawdzałem wszystko i dalej problem wystepuje.
    Metoda prob i bledow doszedlem jednak do tego, iż wystarczy zrobić lekkie zwarcie ( na chwile ) pomiedzy masa a sluchawka i wtedy slychac bez problemów do czasu odlozenia sluchawki.
    Problem ten wystepuje tylko u mnie ( na 10 mieszkan ).

    Niestety nie znam sie zabardzo na elektronice, i nie wiem w czym może być problem.
    Czy moglby mi ktos wskazac co mam sprawdzic .... gdzie szukac problemu, co pomierzyć ?

    I czy wie ktos co to za konkretny model ? Laskomex L3 ma tylko jeden przycisk a na moim są dwa ... ( ale używany jest tylko jeden ).

    Z gory dziekuje za wszelka pomoc
    Pozdrawiam

    Grzesiek

    0 20
  • Pomocny post
    #2 11 Kwi 2009 21:53
    embros
    Poziom 24  

    Witam!
    Nie jest to unifon Laskomexu tylko Tesli. Najprościej Kup unifon do instalacji 5-cio przewodowej i wymień.
    pozdrawiam
    Piotrek

    0
  • Pomocny post
    #3 12 Kwi 2009 10:30
    zybex
    Pomocny dla użytkowników

    W tym unifonie masz dosłownie "dwa elementy na krzyż". Sprawdź je i w razie podejrzenia uszkodzenia wymień na inne, sprawne. Cudów nie ma, to musi działać prawidłowo, skoro u innych działa.

    0
  • #4 12 Kwi 2009 21:03
    imadloo
    Poziom 11  

    OK po swietach zabawie sie z nim.
    Dziekuje rowniez za informacje ze to unifon tesli.

    Jak rozwiaze z nim prolem to go opisze tutaj ... a jak nie to chyba zakupie nowy ... koszty i tak sa niskie .. okolo 30 zł.

    Pozdrawiam
    i zycze mokrych jajek :)

    0
  • #6 13 Kwi 2009 11:16
    imadloo
    Poziom 11  

    OO dzieki wielkie za schemat.

    Postanowilem troszke przy nim pogrzebac jeszcze ...
    Zamienilem miejscami VP1 i VP3 ( myslalem ze tu na stykach moze byc problem ). Niestety zero efektu. Z pomiarow raczej elementy sa sprawne.
    ie widac rowniez zadnego uszkodzenia.

    Tak jak pisalem wczesniej problem rozwiazuje zwarcie "na chwile" styku "h" z "ż" albo styku "h" z "b" od sluchawki. Do czasu odlozenia sluchawki.
    Ze schematu widze , że styki A i T maja tylko podlaczenie do przycisku otwierajacego i nie maja nic wspolnego z glosem.
    O dziwo jak nacisne przycisk otwierajacy rowniez zaczynam slyszec.

    Czy jest to mozliwe ze mam uszkodzony glosnik ? i dopiero przy jakis zakluceniach ( wysokich tonach ) zaczyna on dzialac ?.

    Tak mnie to wkrecilo ze bede element po elemencie wymienial az naprawie :P
    Dziekuje za rady i sugestie.

    Pozdrawiam
    Grzesiek

    0
  • #7 13 Kwi 2009 11:35
    prezes5000
    Poziom 20  

    WITAN!
    W unifonie są dwa wyłączniki krańcowe.
    Z lewej jest od słuchawki i wywołania w której należy przeczyścić styki i po problemie.

    0
  • #8 13 Kwi 2009 11:46
    imadloo
    Poziom 11  

    mowisz o VP1 i VP3 ? jezeli tak to zamienilem miejscami je i zero efektu. Nie widze innych wylacznikow.

    0
  • #9 13 Kwi 2009 11:53
    prezes5000
    Poziom 20  

    Przeczyść sytki bo zamiana może nie dać efektu.

    0
  • #10 13 Kwi 2009 12:12
    imadloo
    Poziom 11  

    Nie widze logicznego sensu w tym, skoro wylaczniki sa zamkniete w obudowie, gdzie raczej kurz sie nie dostal. Tymbardziej ze sa sprawne, sprawdzone miernikiem i kazdy z nich za co innego jest odpowiedzialny. No i te moje objawy ktore pisalem wyzej ... przy wysokich tonach zaczyna dzialac. Ale dzieki za chec pomocy.

    0
  • #11 07 Lut 2018 03:33
    michal081981
    Poziom 9  

    Panowie odgrzeje bo mam problem z tesla 4fp, muszę wymienić na nowy bo nie chce otwierać. Nie wiem jak podłączyć, pomóżcie. Pierwsze zdj to stary a drugie to nowy unifon

    Unifon Laskomex chyba L3 beżowyUnifon Laskomex chyba L3 beżowy[url=https://obrazki.elektroda.pl/81450132

    0
  • #12 07 Lut 2018 08:40
    zybex
    Pomocny dla użytkowników

    Podam ci rozpiskę wyprowadzeń starego.

    1 - przycisk (otwieranie rygla)
    2 - mikrofon
    3 - masa
    4 - wywołanie
    5 - przycisk (otwieranie rygla)
    6 - słuchawka

    W nowym rozpiska jest widoczna na płytce unifonu.

    Zwróć jedynie uwagę na to, że w starym masz założony mostek z drutu między 1 i 3, a to dlatego, ze instalacja jest 5 żyłowa. Musisz robić też mostek w nowym unifonie (kawałek kabelka) lub prościej założyć zworkę ZW1 (o ile jest taka w komplecie) a kabelek od otwierania dać na ZL2.
    Najpierw jednak podłącz 4 kabelki abyś mógł prowadzić rozmowę i aby działało wywołanie.

    0
  • #13 07 Lut 2018 13:31
    michal081981
    Poziom 9  

    Cześć ,
    dzięki wielkie za odpowiedź bo kuriera i listonosza musze przyjmować na dole klatki :) .
    Nie mam zworki w kpl bo ten nowszy model to jakaś znajda z piwnicy :) .
    Co do połączenia to mam zrobić tak :
    Nowy -Stary :
    ZL1 -1
    ZL2-5
    ZL3-6
    ZL4-2
    ZL5-4
    ZL6-3
    Jesli oki to jeszcze mam połączyć ZL1 z ZL2 ?
    Sorry za te pytania ,ale nie grzesze elektroniką :)

    0
  • #14 07 Lut 2018 14:14
    zybex
    Pomocny dla użytkowników

    Najpierw podłącz wszystkie oprócz otwierania. Otwieranie to u ciebie zwarcie kabelka do masy (przyciskiem). Jako, że przycisk ma zawsze dwa końce, jeden z nich łączysz z masą (tak jak było w starym, czyli mostek do białego) a na drugi dajesz pozostały piąty kabelek.
    Co do kolorów kabelków nie wypowiadam się, bo masz tam niezły galimatias (te sztukowania).
    Ps. Jakbyś chciał zastosować zworkę, to znajdziesz ją w starym sprzęcie komputerowym.

    Unifon Laskomex chyba L3 beżowy

    ZW2 zakładasz. ZW1 musi być zdjęta. Do ZL2 przyłączasz kabelek z instalacji. ZL1 pozostawiasz wolny.
    Jak nie masz zworki (tej komputerowej) to zwierasz kawałkiem kabelka ZL1 z ZL6 (czyli imitujesz zworkę ZW2) i oczywiście do ZL2 przyłączasz kabelek z instalacji.

    0
  • #15 07 Lut 2018 14:57
    michal081981
    Poziom 9  

    hej,
    podłączyłem te kabelki , do tego zrobiłem mostek w zw2 z tych czarnych dzinksów co są na focie w nowym , został mi z instalacji jeszcze ten zółty kabelek bo on nie był wogóle podpięty w starym domofonie ,widać go po lewo .
    Rezultat podpięcia jest taki ,że słychać dwór i osobę z dołu , otwiera drzwi ,ale nie drzwoni i nie słychac nikogo z mieszkania

    0
  • #16 07 Lut 2018 15:32
    zybex
    Pomocny dla użytkowników

    michal081981 napisał:
    został mi z instalacji jeszcze ten zółty kabelek bo on nie był wogóle podpięty w starym domofonie

    Skoro nie był to nie masz się nim zajmować. Po prostu jest zbędny (rezerwa jakby co).
    Skoro nie słychać wywołania i nie działa mikrofon w unifonie, to masz pomylone któreś kabelki. Napisz który kolor gdzie był przyłączony (bo ciągle tego nie podajesz), bo na zdjęciu jest za duży bałagan aby mieć pewność.
    Jak te kolory mają się obecnie do "nowego" unifonu.
    Ps. A ten "nowy" skoro gdzieś tam sobie leżał, czy na pewno jest sprawny?

    0
  • #17 07 Lut 2018 15:35
    michal081981
    Poziom 9  

    :) oki , jak nie swędzi to nie drapać :) rozumiem .Domofon na 100 % sprawny
    Kolory w stary z numerem polączenia i ZL w nowym
    1- połączony z 3 w starym
    2-zielony połączony z ZL4
    3- biały połączony z ZL6
    4-niebieski połącozny z ZL5
    5-brąz połączony z ZL2
    6-szary połączony z ZL3

    0
  • #18 07 Lut 2018 15:57
    zybex
    Pomocny dla użytkowników

    Nie dzwoni, bo na załączonym zdjęciu nie widać aby niebieski był w starym przyłączony do punktu lutowniczego nr 4. Poza tym, czy masz wciśnięte widełki podczas próby wywołania mieszkania?
    Na podstawie załączonego przeze mnie schematu powinieneś sobie poradzić z tym podłączeniem. Wywołanie to bardzo prosty obwód. Słuchawka otrzymuje sygnał z linii (zacisk ZL5) i obwód zamyka się do masy (ZL6). Tu nie ma żadnej filozofii.
    Jak naprawisz jedno, to i drugie zacznie działać.
    Z tego co napisałeś wynika, że w starym było wywołanie a nie było otwierania. Wniosek z tego, że da się to ogarnąć.

    0
  • #19 07 Lut 2018 16:10
    michal081981
    Poziom 9  

    wszystko oki , dzwoni i otwiera ,tylko czy jest jakaś regulacja głośności słuchawki ,bo słychać z mieszkania ale strasznie cicho

    0
  • #20 07 Lut 2018 16:27
    zybex
    Pomocny dla użytkowników

    W tym unifonie jak widać nie ma żadnej regulacji. Ważne, że w mieszkaniu dobrze słychać. W końcu to Ty masz słyszeć, kto się do ciebie chce dostać i ewentualnie wtedy mu otworzyć.
    Zapewne w mikrotelefonie jest jakiś mały wzmacniacz tranzystorowy odpowiedzialny za wzmocnienie. Można też spróbować podstawić inny mikrofon.

    0
  • #21 07 Lut 2018 16:34
    michal081981
    Poziom 9  

    oki, dzięki wielkie za pomoc , malezy ci się browar :)

    0