Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

ktory czujnik jest odpowiedzialny za blokowanie klimatyzacji

bogi007 12 Kwi 2009 07:04 7947 17
  • #1 12 Kwi 2009 07:04
    bogi007
    Poziom 9  

    Witam ponownie. problem ciagle z klimatyzacja w polo 1.9d wyczytałem ze aby klimatyzacja sie mogla właczyc konieczna jest temp powyzej 5 stopni. a pytanie jest gdzie jest ten czujnik ktory daje sygnał o tej temp?

    0 17
  • #2 12 Kwi 2009 09:33
    Anonymous
    Użytkownik usunął konto  
  • #3 12 Kwi 2009 10:28
    bogi007
    Poziom 9  

    elektrit napisał:
    Dwuprzewodowy na węzu chłodnicy


    a czy ten czujnik jest takze opowiedzialny za grzanie swiec zarowych? czy jest do tego inny?

    1
  • #4 12 Kwi 2009 16:35
    mabos1
    Poziom 18  

    jeśli chodzi o załączanie klimy przy niskich temperaturach to opowiedzialny jest włącznik termiczny montowany na podszybiu dochodzą do niego dwa przewody : zielony i zielony/czerwony.
    Życzę powodzenia.

    0
  • #5 12 Kwi 2009 19:05
    filozof16
    Poziom 11  

    Ale w systemach klimatyzacji są również czujniki(ciśnienie) które kontrolują obecność czynnika w instalacji klimatyzacji.

    0
  • #6 12 Kwi 2009 20:49
    bogi007
    Poziom 9  

    filozof16 napisał:
    Ale w systemach klimatyzacji są również czujniki(ciśnienie) które kontrolują obecność czynnika w instalacji klimatyzacji.

    no tak ten cisniena, czteropinowy juz sprawdziłem działa jak nalezy. a gdzie dokladnie jest ten czujnik termperatury? ma ktos jakas fotke co i jak ?:) pozdrawiam

    0
  • #8 13 Kwi 2009 07:46
    bogi007
    Poziom 9  

    mabos1 napisał:
    szukaj na podszybiu

    rozumiem ze trzebaby zdjac ten plastik ktory sie sciaga zeby dojsc do filtra powietrza tak?:)

    0
  • #9 13 Kwi 2009 18:56
    mabos1
    Poziom 18  

    czujnik jest na podszybiu tak jak napisałeś pod plastikiem ale obiecnie mamy większe temperatury wiec klima powinna bez problemu sie załączać więc to moze nie być przyczyna.

    0
  • #10 14 Kwi 2009 19:28
    bogi007
    Poziom 9  

    witam porobiłem kilka prób i nadal klima nie chodzi:( robiłem tak: wlaczylem guzik od klimy( zaplon wylaczony) i wyjałem wtyczke z czujnika cisnienia klimy. i dalem napiecie z akumulatora na pin nr1 i wtedy zalaczał sie wentylator z nawiewu wewnetrzengo. jak dalem napiecie na pin nr 2 to slychac bylo tylko pykniecie na przekazniku, fotka nizej. wiec nie wiem o co chodzi bo jakos nie slyszalem zeby cos dzialo sie ze sprezarka... potem szukałem tego czujnika temp. znalazłem :D fotka nizej. aleee jakis dziwny on jest. na wtyczke nasadzona jest tylko jakas nasadka. nie przyponima mi to zadnego czujnika w zazdym razie bo nei ma polaczenia z ta nasadka.. i o co chodzi. foki "czujnika"i tej nasadaki daje nizej. prosze o dalsza pomoc czego i gdzie szukac.

    0
  • #11 14 Kwi 2009 20:27
    mabos1
    Poziom 18  

    podaj dokładne dane tego autka który rok pojemność i jaki kod silnika.
    Postaram się cos znaleźć i pomóc

    0
  • #12 14 Kwi 2009 20:28
    bogi007
    Poziom 9  

    mabos1 napisał:
    podaj dokładne dane tego autka który rok pojemność i jaki kod silnika.
    Postaram się cos znaleźć i pomóc

    VW Polo 1.9 D silniczek AEF. klima dodam ze nabita i cisnienie jest ok:)
    rok 1999.

    0
  • #13 14 Kwi 2009 22:03
    mabos1
    Poziom 18  

    oto kilka fotek ze schematem do tej polówki powinno pomóc
    Legenda do tego schematu to co najważniejsze:
    S149 włącznik klimatyzacji na panelu sterującym
    S341 czujnik ciśnienia klimatyzacji
    S151 włącznik temperaturowy silnika
    S329 włącznik temperatury zewnętrznej
    A35 sterownik silnika
    A95/A163 sterownik wentylatorów i sprężarki klimatyzacji
    Y11 sprężarka klimatyzacji
    M6 wentylator chłodnicy
    S24 włącznik wentylatora chłodnicy
    Te oto elementy mają wpływ na załączenie sprężarki klimy
    proponuje po sprawdzać zasilania na module wentylatorów i przejścia od czujników modułu

    0
  • #14 15 Kwi 2009 07:13
    bogi007
    Poziom 9  

    a co do tego wlacznika temp zewn. czy on ma tak wygladac? bo cos mi z nim nie pasuje.

    Dodano po 17 [minuty]:

    mysle ze dziala jak powinno: czujnik cisnienia klimy- bo po nabiciu klimy piny 1 i 2 sa zwarte 3 i 4 rozwarte.
    wentylator chlodnicy dziala:)
    co za tym idzie wlacznik wentylatora chlodnicy tez, chyba ze chodzi o jakis inny.
    wlacznik temp silnika jak sprawdzic? to test ten co pokazuje temp w kabinie na desce?
    nie wiem takze jak sprawdzic sterownik silnika. ale cos mi sie zdaje ze w klimie manualnej nie ma to nic do tego...ale moge sie mylic.
    a jak ten sterownik wentylatorow i sprezaki klimy? i gdzie go szukac? czy to jest ta skrzyneczka gdzie sa 3 przekazniki? kolo zbiorniczka plynu chlodzacego?

    0
  • #15 15 Kwi 2009 11:33
    mabos1
    Poziom 18  

    nie pamietam jak w polo ale w golfie moduł wentylatorów jest pod aku taka czarna prostokatna skrzyneczka w dwoma wtyczkami przykręcana przy podłużnicy.
    Sprawdź tam zasilania i przejscie od modułu do sprężarki i pozostałe sygnały dochodzące do modułu.
    A tym czujnikiem temperatury nie przejmuj sie aż tak bardzo.

    0
  • #16 15 Kwi 2009 18:49
    bogi007
    Poziom 9  

    u mnie nie ma pod akumulatorem niczego:D jest skrzyneczka z 3 przekaznikami tak jak na fotce wczesniej. dzisiaj wyjalem dwa przekazniki od lewej i po 2 nozki maja jakby przypalone.. takie ciemne nijakie. sam juz nie wiem gdzie szukac przyczyny nie dzialania klimy.

    0
  • #17 15 Kwi 2009 22:28
    mabos1
    Poziom 18  

    Cięzko tak przez kompa naprawić.
    Skoro tak nie daje rady to proponuje podjechac do elaktryka

    0
  • #18 16 Kwi 2009 22:08
    bart_gabi
    Poziom 2  

    W Berlingo 03 mieszam czynnik klimatyzacji w środku zimy - działa bo ją słyszę. Czy dobrze robię ?

    0