Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Skuter sym jet 50 nie działają światła

darek39 12 Kwi 2009 16:11 7028 8
  • #1 12 Kwi 2009 16:11
    darek39
    Poziom 11  

    Witam wszystkich.Posiadam taki właśnie skuter , i nie działają w nim światła. Motorek jest z 2006r. Może ktoś posiada jakiś schemat lub jakąś wiedzę na ten temat

    1 8
  • #2 12 Kwi 2009 16:24
    Szuler17
    Poziom 22  

    Które światła nie działają? Sprawdź na początek żarówki, bezpieczniki, przekaźniki jeśli są, przerywacz od kierunków. Może przewody przyśniedziały i nie łączą.

    0
  • #3 12 Kwi 2009 17:17
    darek39
    Poziom 11  

    Nie działają światła przednie. Instalacja sprawdzona ,jest ok. Przekażników żadnych niema. Jest coś takiego jak automatyczny włącznik świateł, tylko mam problem ze sprawdzeniem jego. Nie wiem jak się zabrać do niego

    0
  • #4 12 Kwi 2009 21:02
    Radzio2222
    Poziom 11  

    Witam ostatnio naprawiałem skuter z taka usterka i proponuje sprawdzić regulator napięcia. to on jest odpowiedzialny za prąd dla świateł. zmierz miernikiem czy wychodzi z niego napięcie na pracującym silniku. kolor to zazwyczaj zielony, na pewno nie czerwony i nie biały. Czerwonym dochodzi prąd z prądnicy a biały to masa.

    0
  • #5 11 Maj 2009 16:06
    gervazychwast
    Poziom 10  

    Światła przednie sprawdzałeś przy włączonym silniku czy przy wyłączonym ?

    0
  • #6 11 Maj 2009 21:37
    darek39
    Poziom 11  

    Znalazłem przyczynę prawdopodobnie padł moduł odpowiedzialny za włączanie świateł.Światła są a po włączeniu kierunków giną. Oczywiście przy pracującym silniku Tylko nie wiem jak go sprawdzić

    0
  • #7 19 Cze 2009 23:16
    elvis5001
    Poziom 11  

    Ja stawialbym na slaba mase.
    Ostatnio walczylem z chinczykiem - co chwile psul sie cos innego: raz nie bylo swiatel raz kierunkowskazow, raz przy duszeniu stopu zaswiecalo sie wszystko. Okazalo sie, ze chinskie kostki sa watpliwej jakosci i nie wysztsko stykalo jak trzeba. Wszyskie problemy wyeliminowalem przez uciecie wszystkich kostek pod kierownica i polutowanie kabli :)

    0
  • #8 09 Lip 2009 10:29
    mateooo161
    Poziom 2  

    Witam padł Ci taki przekaznik ktory wyglada jak moduł wchodza do niego 3 kable idz do sklepu i lup zwykły przekaznik na 3 kable w sklepie załoz i bedzie wszystko ok to samo miałem w moim Symie

    0
  • #9 22 Sie 2009 22:15
    Krystian W.
    Poziom 1  

    Masz tutaj manual : Manual .Jest co prawda w języku angielskim , ale można sobie poradzić .Elementy obwodów elektrycznych także są (przedstawione w postaci podschematów).


    http://www.lingben.info

    2